Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Robienie elektryki w Simsonie
Idź do strony Poprzedni  1, 2, 3, 4, 5, 6  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pon 19:30, 07 Cze 2010    Temat postu:

Światło "stop" jest zasilane z cewki ładowania/stopu. Może tak być, że po zapaleniu się żarówki napięcie spada i aku w tym momencie przestaje być ładowany.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kedar006
Nowicjusz
Nowicjusz


Dołączył: 26 Kwi 2010
Posty: 54
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: guvio
Płeć: Mężczyzna

PostWysłany: Pon 21:58, 07 Cze 2010    Temat postu:

dzisiaj miałem porobić zdjęcia by pokazać wam jak to wszystko zrobiłem w Simsonie bo już wszystko skończyłem i wszystko działało ale dokładnie nie mogłem sprawdzić bo Simson zaraz gasł tak jakby gdzieś było zwarcie. Później już wcale nie zapalał, była trochę słaba iskra a nieraz nie było. Gdy całe instalacje odłączyłem i podłączyłem tylko cewke zapłonową to chodził jak należy. Nie wiem dlaczego tak się działo co może być główną przyczyną??

Ostatnio zmieniony przez kedar006 dnia Pon 21:58, 07 Cze 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pon 22:25, 07 Cze 2010    Temat postu:

Trudno powiedzieć, co jest przyczyną ale szukaj w okolicach przewodu wychodzącego z silnika z przerywacza/cewki (brązowo-biały).
Możesz spróbować też tak: skoro po odłączeniu wszystkiego silnik chodzi dobrze, to odpal go i wtedy podłączaj stacyjkę. Jeśli jest coś, co powoduje zanik iskry, to po podłączeniu jakiegoś kabla silnik zgaśnie i będziesz wiedział.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kedar006
Nowicjusz
Nowicjusz


Dołączył: 26 Kwi 2010
Posty: 54
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: guvio
Płeć: Mężczyzna

PostWysłany: Śro 13:39, 09 Cze 2010    Temat postu:

w instalacji chyba nic nie jest źle. Wymieniałem kondensator i mi z pierwszego kopa zapalał ale pewnie ten kondensator to jakaś podróba i się znowu zepsuł więc dzisiaj założę starty a tak a-propo to takie jest działanie kondensatora??
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Śro 14:47, 09 Cze 2010    Temat postu:

Kondensator ma zmniejszać iskrzenie na przerywaczu. Poza tym razem z cewką tworzy równoległy obwód rezonansowy, co powoduje oscylacje napięcia po rozwarciu styków i pewnie dzięki temu iskra jest większa niż bez niego.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kedar006
Nowicjusz
Nowicjusz


Dołączył: 26 Kwi 2010
Posty: 54
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: guvio
Płeć: Mężczyzna

PostWysłany: Czw 15:06, 10 Cze 2010    Temat postu:

zmieniłem kondensator i chodzi dobrze ale nie podłączyłem kabla od świateł i od ładowania aku i stopu bo wydaje mi się że przeto się to zepsuło bo coś jest źle na instalacji bo cewka od zapłonu jest 6V a reszta 12V
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Czw 17:55, 10 Cze 2010    Temat postu:

kedar006 napisał:
wydaje mi się że przeto się to zepsuło bo coś jest źle na instalacji bo cewka od zapłonu jest 6V a reszta 12V

A na podstawie czego tak sądzisz? Bo mnie się tak nie wydaje.
Cewki zapłonowe w iskrownikach platynkowych są chyba takie same przy 6 i 12V - przecież cewki butelkowe są w obu przypadkach na 12V (taki jest u mnie napis na cewce DDR).
Napięcia w instalacji można dowolnie mieszać: ja u siebie mam lampę przednią na 6V, tylną, stop i kierunki na 12V i wszystko gra.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kedar006
Nowicjusz
Nowicjusz


Dołączył: 26 Kwi 2010
Posty: 54
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: guvio
Płeć: Mężczyzna

PostWysłany: Czw 19:10, 10 Cze 2010    Temat postu:

dzisiaj podłączyłem kable od cewki stop/aku i znowu coś z kondensatorem się stało bo iskra jest a nie chce zapalić
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Czw 21:07, 10 Cze 2010    Temat postu:

W zasadzie cewka stopu/ładowania nie ma wpływu na zapłon i uszkodzenie kondensatora, ale...
Pisałeś, że światło "stop" masz słabe. Być może masz jakieś zwarcie i przez to napięcie na cewce spada. To zwarcie powoduje przepływ dużego prądu przez cewkę i będzie się ona grzała. Cewka ta jest zaraz obok kondensatora, więc on też może się grzać i w efekcie uszkodzić.
Ale to jest tylko gdybanie. Możesz sprawdzić, czy cewka ładowania mocno się grzeje. Możesz też kupić kondensator od malucha i zamontować go w schowku a ten z iskrownika wywalić. Podłączenie go jest proste: metalowa obudowa do masy a wychodzący kabelek do styku 2 stacyjki.
I oczywiście dobrze sprawdzić ze schematem połączenia w układzie stopu/ładowania.


Ostatnio zmieniony przez Syzyf dnia Czw 21:10, 10 Cze 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kedar006
Nowicjusz
Nowicjusz


Dołączył: 26 Kwi 2010
Posty: 54
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: guvio
Płeć: Mężczyzna

PostWysłany: Czw 21:53, 10 Cze 2010    Temat postu:

Jeśli kupiłbym akumulator żelowy 12V 20 Ah i ładowałbym go ładowarką do prądu bo są takie specjalne to było by tak?? I jak długo by on się nie wyczerpywał??
A tą cewkę wymieniłbym na tą z masą od stopu i zasilałaby światło stop



Jeśli założyłbym kondensator z malucha to nic nie stanie się z cewką butelkową???


A ta cewka od stopu co ją teraz mam może nie być od Simsona albo może nie być od stopu czy to też miało by jakiś wpływa na zapłon??


Ostatnio zmieniony przez kedar006 dnia Czw 22:06, 10 Cze 2010, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pią 8:28, 11 Cze 2010    Temat postu:

Akumulatora żelowego nie używałem, ale 20Ah chyba nie wejdzie do schowka z powodu rozmiarów.
kedar006 napisał:
A tą cewkę wymieniłbym na tą z masą od stopu i zasilałaby światło stop

Nie wiem o jakiej cewce piszesz.

Kondensatory od malucha ma wiele osób wstawionych i sobie chwali jako bardziej niezawodne. Nikt nie pisał o jakiś problemach z cewką butelkową po ich zamontowaniu. Ja zresztą na dniach też sobie taki wstawię.
Jak już pisałem układy zapłonowe, świetlne i ładowania/stopu są niezależne i nie powinny wpływać na siebie. Mogą też być na różne napięcia - mają tylko wspólną masę, co jest naturalne.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Antonio
V.I.P
<font color = orange>V.I.P


Dołączył: 23 Maj 2007
Posty: 7876
Przeczytał: 5 tematów

Ostrzeżeń: 0/5
Skąd: Ok. Środy Wlkp
Płeć: Mężczyzna

PostWysłany: Pią 10:37, 11 Cze 2010    Temat postu:

20Ah wchodzi do schowka po wycieciu troche plastiku pod zamkiem pokrywy. Ale ogolnie nie ma miejsca nawet na kable, wiec nie polecam.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kedar006
Nowicjusz
Nowicjusz


Dołączył: 26 Kwi 2010
Posty: 54
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: guvio
Płeć: Mężczyzna

PostWysłany: Pią 11:01, 11 Cze 2010    Temat postu:

A jeśli kupię ten akumulator żelowy i jeśli będe go ładował ładowarką to nie będzie się on zużywał?? czy to niema rużnicy czy go się ładuje z cewki czy z prądu przez odpowiednią ładowarkę?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pią 12:23, 11 Cze 2010    Temat postu:

Każdy akumulator się zużywa - przecież nic nie jest wieczne.
W tym temacie (pod koniec) jest kilka linków do artykułów o aku żelowych.
Wynika z nich, że do motocykli nie nadają się akumulatory typu SLA (szczelnie zamknięte) a takie są najtańsze i przeważnie sprzedawane na Allegro jako "do skuterów, motocykli itp.".
Teoria mówi, że powinien być typu VRLA w technologii AGM. Jasne Wink (1) ?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kedar006
Nowicjusz
Nowicjusz


Dołączył: 26 Kwi 2010
Posty: 54
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: guvio
Płeć: Mężczyzna

PostWysłany: Pią 21:37, 11 Cze 2010    Temat postu:

chodzi moi o tą cewkę od stopu 12 v masową którą założył bym i która zasilała by światło hamulcowe jak kondensatora nie będzie psuć i muszę mieć jeszcze jakiś akumulator o większej pojemności bo nie będzie ładowania z cewki tylko z prądu z ładowarki bo niema innego wyjścia tylko jeszcze nie wiem czy ładowanie z prądu nie skraca żywotności aku jeszcze bardziej niż ładowanie z cewki.
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Idź do strony Poprzedni  1, 2, 3, 4, 5, 6  Następny
Strona 5 z 6

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin