Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Robienie elektryki w Simsonie
Idź do strony Poprzedni  1, 2, 3, 4, 5, 6  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kedar006
Nowicjusz
Nowicjusz


Dołączył: 26 Kwi 2010
Posty: 54
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: guvio
Płeć: Mężczyzna

PostWysłany: Wto 21:16, 01 Cze 2010    Temat postu:

No chyba się świeca spalały jak wcale iskry nie mieli ale na starym kondensatorze inne świece mieli a te co się spalili nie mieli i ta cewka którą spiłowałem rdzeń chyba prądu nie dawała ale nie wiem bo Simsona nie udało mi się zapalić
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Wto 21:25, 01 Cze 2010    Temat postu:

Świece się nie uszkodzą przez brak iskry.
Jak ci nie pali, to zostaw te inne cewki w spokoju, zajmij się tylko cewką zapłonową i jej właściwym podłączeniem do stacyjki na styk 2 i z niego na styk 1 cewki butelkowej. Z jej zdrugiego styku (15) kabelek na masę i cała elektryka do uruchomienia silnika zrobiona. Potem ustaw zapłon, puść paliwo do gaźnika i ma palić.
Potem zajmij się innymi cewkami.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kedar006
Nowicjusz
Nowicjusz


Dołączył: 26 Kwi 2010
Posty: 54
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: guvio
Płeć: Mężczyzna

PostWysłany: Wto 21:36, 01 Cze 2010    Temat postu:

Wiem przy tym nie będzie problemu tylko jak sprawdzić czy jest prąd w tych dwóch kablach co wychodzą od cewki stopu czy w nich jest prąd (nie mam miernika) jeśli podłącze pod kable żarówkę i pod masę czy pod masę nie będzie działać bo cewka jest bez masowa??
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Wto 21:49, 01 Cze 2010    Temat postu:

Jak silnik będzie działał, to cewki sprawdzisz tak:
- z cewki ładowania/stopu wychodzą 2 kable. Podłącz żarówkę 12V/21W do tych 2 kabli. Powinna świecić
- z cewki świetlnej wychodzi 1 kabel. Podłącz tą samą żarówkę między ten kabel a masę. Powinna świecić.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kedar006
Nowicjusz
Nowicjusz


Dołączył: 26 Kwi 2010
Posty: 54
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: guvio
Płeć: Mężczyzna

PostWysłany: Czw 16:09, 03 Cze 2010    Temat postu:

W iskrowniku 12V założyłem cewkę od zapłonu 6V czy to może w czymś przeszkadzać (bo przez masę łączy się z cewką świateł 12V?) bo jeszcze niczego nie podłączałem żeby działało tylko żeby zapalał bo na cewce 12 V nie chciał mi zapalić

Ostatnio zmieniony przez kedar006 dnia Czw 16:10, 03 Cze 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Czw 19:48, 03 Cze 2010    Temat postu:

W niczym nie będzie to przeszkadzać, że masa jest wspólna.

Nie jesteś pierwszym, którego dziwi że masa cewki 6V łączy się z masą cewki 12V a nawet masą cewki butelkowej, która potrafi "wykrzesać" z siebie kilka tysiecy woltów.

Masa jest punktem wspólnym większości cewek, żarówek i innych odbiorników prądu. Jest to, jak gdyby "wielki minus" napięcia w instalacji elektrycznej. Wiele odbiorników ma jeden odczep podłączony do niej i tak ma być. Wspólną masę mają w Simsonie całkiem niezależne "podinstalacje": świetlna, zapłonowa i ładowania (zazwyczaj połączona z kierunkami, klaksonem i światłami postojowymi).

Stosując porównanie kanalizacyjne: masa, to rura ściekowa, do której wpada cały "prąd śmieci" z instalacji Wink (1)
Jeśli ktoś szuka bardziej precyzyjnej odpowiedzi, to coż... edukcja w szkole albo (szybsze) lektura książek o elektryce na własną rękę.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kedar006
Nowicjusz
Nowicjusz


Dołączył: 26 Kwi 2010
Posty: 54
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: guvio
Płeć: Mężczyzna

PostWysłany: Pią 8:43, 04 Cze 2010    Temat postu:

Gdy mi klina ścięło i kupiłem parę nowych tych na 2 mm a u mnie w kole magnesowym jest ok 1,5 mm i nie wchodził musiałem bo lekko spiłować czy to się tak stało że koło się nagrzewało bo już pewnie nigdy nie było wymieniane
dwa razy ścięło mi klina bo koło się odkręcało bo na siłę nie przykręcałem i gdy klina ścięło było równy tam w kole ten klin obcięty z tym rowkiem i koło się nadal kręciło i iskra była ale nie chciał zapalić nawet na popycha
Klina ścinało na wskutek odkręcania się koła??
Dlaczego jak klina ścięło była iskra a nie chciał zapalić??




Jak sprawdzićź czy jest ładowanie akumulatora nie mając probówki??


Ostatnio zmieniony przez kedar006 dnia Pią 12:40, 04 Cze 2010, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pią 12:44, 04 Cze 2010    Temat postu:

Co do samego ścinania klina, to mogę gdybać, bo mi nigdy nie ścięło. Na pewno ważne jest, ile klin wystaje nad powierzchnię wału - jak będzie wystawał mało, to magneto nie będzie miało mocnego oparcia. Brak mocnego dokręcenia śruby także może mieć wpływ, ponieważ końcówka wału ma kształt stożka i po prostu za płytko wejdzie.
Natomiast, to że jest iskra mimo ściętego klina nie jest niezwykłe (o ile magneto się kręci), ponieważ w cewkach nadal indukowane jest napięcie, przerywacz także działa poprawnie, zatem iskra jest. Jedyne co się zmienia to moment zapłonu, na skutek zmiany położenia magneta na wale. Tak więc silnik nie zapala na skutek przestawienia się zapłonu.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kedar006
Nowicjusz
Nowicjusz


Dołączył: 26 Kwi 2010
Posty: 54
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: guvio
Płeć: Mężczyzna

PostWysłany: Pią 15:29, 04 Cze 2010    Temat postu:

Nie ładuje mi akumulatora bo podłączałem żarówkę i nic czy Elba włącza gdy jest odpowiedni prąd w czasie jazdy?? Mogę mieć też zepsutą stacyjkę bo światła mi w niej nie łączy i może też nie ładuje bo kabel z akumulatora idzie pod stacyjkę więc które kabale połączyć żeby było ładowanie
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pią 19:22, 04 Cze 2010    Temat postu:

Podłączałeś żarówkę ale gdzie? Skąd wiesz, że ci nie ładuje?

ELBA działa w ten sposób, że mierzy napięcie na akumulatorze. Jeśli jest za niskie, to przepuszcza prąd z wejścia 59 i ładuje aku. Gdy napięcie wzrośnie do określonego poziomu, to odłącza wejście 59.
Które kable trzeba podłączyć do ładowania aku wynika ze schematu. Mam ci opisywać słownie schemat, na którym wszystko widać, czy jak?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kedar006
Nowicjusz
Nowicjusz


Dołączył: 26 Kwi 2010
Posty: 54
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: guvio
Płeć: Mężczyzna

PostWysłany: Nie 11:31, 06 Cze 2010    Temat postu:

dlaczego z wyjścia 59 jest ładowanie aku przecież ten kabel zasila światła a za ładowanie akumulatora odpowiada cewka stop/aku
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Nie 12:55, 06 Cze 2010    Temat postu:

Ja patrzyłem na schemat samej ELBY a tam jest oznaczenie 59. Na schematach też to wejście jest różnie oznaczane: 59a, 59ab.
W każdym razie tylko jeden styk ELBY zaczyna się od liczbby 59 i o ten mi chodziło.
Ty masz na myśli styk 59 stacyjki i do niego jest rzeczywiscie podłączona cewka świateł przednich.
Na styk 59ab czy 59a ELBY jest podłączona cewka ładowania/stopu i z niego - poprzez ELBĘ - prąd ładowania dostaje się na aku.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kedar006
Nowicjusz
Nowicjusz


Dołączył: 26 Kwi 2010
Posty: 54
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: guvio
Płeć: Mężczyzna

PostWysłany: Nie 16:34, 06 Cze 2010    Temat postu:

I z styku 49 idzie kabel do styku stacyjki 58 który łączy się za stykiem 15 a w środku stacyjki styka 15 łączy się z styką 30??
Pytam bo mogę mieć też zepsuta stacyjkę (i mogę się tam te styki w środku nie połączyć) bo ona dawniej była wykorzystywana tylko do gaszenia


Ostatnio zmieniony przez kedar006 dnia Nie 16:41, 06 Cze 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Nie 17:22, 06 Cze 2010    Temat postu:

kedar006 napisał:
I z styku 49 idzie kabel do styku stacyjki 58 który łączy się za stykiem 15 a w środku stacyjki styka 15 łączy się z styką 30??

Dokładnie tak Happy
Podłącz sobie miernik (albo żarówkę) między masę a styk 15 i zobacz, czy po przełączeniu stacyjki w pozycję 1 i 2 pojawi się tam napięcie z aku (zaświeci się żarówka).
Stacyjka jest raczej dość odporna, bo tam nie ma co się w środku zepsuć Wink (1)
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kedar006
Nowicjusz
Nowicjusz


Dołączył: 26 Kwi 2010
Posty: 54
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: guvio
Płeć: Mężczyzna

PostWysłany: Nie 20:07, 06 Cze 2010    Temat postu:

u mnie światło stop jest trochę słabe nie wiem dlaczego bo wszystko zrobiłem tak jak na schemacie.
Jak jest zasilane światło stop?? czy jeśli ładuje się akumulator i zahamuję czyli włączy się światło stop to w tej chwili zostanie wyłączone ładowanie akumulatora a jeśli światło stop zgaśnie znów się aku ładuje?? Czy tak nie jest?
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Idź do strony Poprzedni  1, 2, 3, 4, 5, 6  Następny
Strona 4 z 6

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin