Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Przełącznik zespolony - problem
Idź do strony 1, 2, 3  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Stachu45
Nowicjusz
Nowicjusz


Dołączył: 27 Maj 2010
Posty: 24
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Miastko
Płeć: Mężczyzna

PostWysłany: Wto 22:26, 01 Cze 2010    Temat postu: Przełącznik zespolony - problem

Otworzyłem przełącznik zespolony. Rozszyfrowałem kilka kabli. Robię elektrykę według schematu http://obrazki.elektroda.net/82_1275423437.png
Proszę o wyjaśnienie mi dwóch kabli ze zdjęcia http://obrazki.elektroda.net/8_1275423608.jpg
Z góry dziękuję Happy

TAG-SYZ ELEK-INSS ELEK-STAC
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
KrOlikk
Simson Fan
Simson Fan


Dołączył: 04 Sie 2009
Posty: 859
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Felinów (Trasa Kraśnik - Janów Lubelski)
Płeć: Mężczyzna

PostWysłany: Wto 22:29, 01 Cze 2010    Temat postu:

jeden chyba od mrugania swiatlami
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Stachu45
Nowicjusz
Nowicjusz


Dołączył: 27 Maj 2010
Posty: 24
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Miastko
Płeć: Mężczyzna

PostWysłany: Wto 22:36, 01 Cze 2010    Temat postu:

Właśnie na tym schemacie te kable są w chyba ogóle ominięte. W przełączniku z tego miejsca gdzie powinien wychodzić biały kabel, mam niebieski i ten niebieski idzie do mrugacza światłami i łączy się z białym który widac na zdjęciu. Będzie mrugać?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Wto 22:44, 01 Cze 2010    Temat postu:

Też mi się wydaje, że ten czarny kabel (czarno-niebieski?) jest od mrugacza długimi. Jego na twoim schemacie nie ma, ale zobacz na ten:
http://www.akf-shop.de/moser/s51-1b3.png
Do styku 86 stacyjki jest podłączony czarno-niebieski. Ten biały jest rozdwojony, bo właśnie ma iść na żarówkę oraz na przycisk "błysku".
A to jest jakaś nowo kupiona wiązka, czy stara? Niektóre konektory są chyba niepotrzebne, bo złącza w przełączniku są lutowane.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Stachu45
Nowicjusz
Nowicjusz


Dołączył: 27 Maj 2010
Posty: 24
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Miastko
Płeć: Mężczyzna

PostWysłany: Wto 23:05, 01 Cze 2010    Temat postu:

Bo chyba to drugie wejście w białym kablu nie jest potrzebne, bo jeszcze w przełączniku biały kabel idzie na mrygacz i z niego wychodzi na światło. Ten czarno-niebieski podłącze do stacyjki i zobaczymy co wyjdzie Happy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Wto 23:17, 01 Cze 2010    Temat postu:

Tylko zwróć uwagę, że kabel podłączany jest na styk 86 stacyjki, na którym napięcie z cewki jest tylko w pozycji 1 stacyjki (bez świateł).
Zatem "miganie" działa tylko przy wyłączonych światłach.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
maniek1gy1
Bywalec
Bywalec


Dołączył: 22 Kwi 2010
Posty: 250
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Chełm
Płeć: Mężczyzna

PostWysłany: Śro 22:08, 02 Cze 2010    Temat postu:

ten podwójny kabel od świateł drogowych idie do kontrolki w zegarze
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Stachu45
Nowicjusz
Nowicjusz


Dołączył: 27 Maj 2010
Posty: 24
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Miastko
Płeć: Mężczyzna

PostWysłany: Pią 0:35, 04 Cze 2010    Temat postu:

A jak mógłbym to zrobić aby na światłach krótkich mrugać długimi? Bo na wyłączonych to te mruganie mi raczej niepotrzebne... Simson nareszcie odpalił (pierwszy raz go słyszałem, odpalił od strzała) Happy Aha i jeszcze jedno. Na schemacie nie ma masy od postojówki ale mam rozumieć, że jest potrzebna?

Ostatnio zmieniony przez Stachu45 dnia Pią 0:39, 04 Cze 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pią 6:46, 04 Cze 2010    Temat postu:

Postojówka przednia ma masę podłączoną w samej lampie (krótki kabel brązowy podłączony do podwójnego konektora zaczepionego sprężynką).

Aby zrobić miganie przy włączonych światła, musiałbyś kabel czaro-niebieski od włącznika, który teraz jest na styku 86 stacyjki, podłączyć do kabla zasilającego żarówki (z cewki). Albo na stacyjce albo wewnątrz przełącznika na kierownicy.
Jednak pytanie, czy to błyskanie będzie widoczne, bo zasilisz jednocześnie oba włókna żarówki, zwiększając obciążenie cewki. Zapewne więc napięcie spadnie i światła krótkie przygasną a długie nie zaświecą się z pełną mocą. To trzeba sprawdzić praktycznie, bo efekt może być taki, że zamiast mocniejszego błyśnięcia, światła przygasną.
Też jest to jakiś sygnał ale chyba nie o to chodzi Wink (1)
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Stachu45
Nowicjusz
Nowicjusz


Dołączył: 27 Maj 2010
Posty: 24
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Miastko
Płeć: Mężczyzna

PostWysłany: Pią 15:22, 04 Cze 2010    Temat postu:

Dzisiaj simsonem pojeździłem góra 15 minut. Nagle zdechł i nie ma iskry i prądu też.... Cewka butelkowa dobra, kable wszystkie dobrze podłączone. Może następny moduł wysiadł? Chyba straciłem zapał do naprawy... :/
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pią 19:37, 04 Cze 2010    Temat postu:

Spokojnie, to tylko awaria Wink (1)
Tutaj masz temat o tym, jak sprawdzić moduł zapłonowy.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Pią 20:34, 04 Cze 2010    Temat postu:

A że się tak wtrącę...
Moduły w zapłonie mechanicznym i elektronicznym są te same?
Pewnie mają podobną budowę ale czy można je dowolnie zamieniać?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Stachu45
Nowicjusz
Nowicjusz


Dołączył: 27 Maj 2010
Posty: 24
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Miastko
Płeć: Mężczyzna

PostWysłany: Pią 21:19, 04 Cze 2010    Temat postu:

Załatwię miernik i zobaczę co z tego wyjdzie. Może na to mieć wpływ cylinder 60ccm albo zębatka 13z? Trochę dziwne bo pojeździłem raptem 15 minut i zaczął łapać muła, zdechł i już nie odpalił... Sytuacja chyba taka sama jak z poprzednim modułem. Szkoda trochę bo nakupowałem trochę elektryki i chciałem się od jutra za nią brać a tu znowu problem z tą iskrą. Chciałbym zaznaczyć, że nadal mam podłączone na skróty http://obrazki.elektroda.net/10_1244543722.jpg bo stacyjka jeszcze do mnie nie dotarła :/ Czytałem przed chwilą, że palenie modułu może być spowodowane zbyt mocno namagnesowanym podrabianym magnetem. Jakie powinno być napięcie na kablu od czujnika halla i cewki zapłonowej aby mi znowu modułu nie spaliło? Jakby było jakieś duże to czytałem że można wymienić diodę i tyrystor na jakiś mocniejszy tylko nie wiem jak (lub kupić oryginalne magneto). Chciałbym mieć już spokój z ta iskrą, bo fundusze nie pozwalają na wymienianie modułu co kilometr Happy

Ostatnio zmieniony przez Stachu45 dnia Pią 22:16, 04 Cze 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pią 23:45, 04 Cze 2010    Temat postu:

Na razie nie masz co myśleć o kupowaniu magneta, modułu, mocniejszych tyrystorów itp. Kupować można jeśli się zna przyczynę uszkodzenia, choć niektórzy z zasobnym portfelem (rodziców) wymieniają wszystko jak leci, aż trafią.
Sprawdzenie modułu jest sprawą bardzo prostą. Temat, który powstał dzięki Pustackowi, może sprawiać nieco przytłaczające wrażenie ilością informacji, ale wystarczy wziąć jakiś fragment do sprawdzenia i na pewno nie będzie to aż takie trudne. A z pewnością przyda ci się w przyszłości.
Czujnik zapłonu nie jest czujnikiem Halla tylko zwykłą cewką. Można ją sprawdzić miernikiem.

P.S. Pustack - nie bardzo rozumiem twoje pytanie, bo przy normalnym zapłonie mechanicznym nie ma modułu. Poza tym nie rozmydlajmy tematu Stacha45 innymi sprawami. Zadaj pytanie w "Krótkich..."
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Stachu45
Nowicjusz
Nowicjusz


Dołączył: 27 Maj 2010
Posty: 24
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Miastko
Płeć: Mężczyzna

PostWysłany: Sob 0:29, 05 Cze 2010    Temat postu:

Jutro wtedy wezmę się za to sprawdzanie modułu (mój kolega prawdopodobnie ma miernik) Happy Jak coś w tym module się zepsuło to da radę wymienić to nie kupując od razu całego modułu? Z kasą nie stoję za dobrze. Staram się łapać okazje i np. ELBĘ, EWR, Moduł udało mi się kupić za 50zł Wide grin. Boję się o te sprzęty, bo jak ELBA i EWR też siądzie to chyba będę ugotowany Happy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Idź do strony 1, 2, 3  Następny
Strona 1 z 3

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin