Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Urwana szpilka
Idź do strony Poprzedni  1, 2, 3, 4, 5  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Przemek.1997
Bywalec
Bywalec


Dołączył: 09 Sie 2015
Posty: 110
Przeczytał: 13 tematów

Ostrzeżeń: 0/5
Skąd: Polska
Płeć: Mężczyzna

PostWysłany: Sob 19:40, 08 Paź 2016    Temat postu:

No to gitara. Być może świeca była wadliwa i dlatego nie chciał palić, i mógł też ciągnąć lewe tam przy tym gwincie ale teraz jest szczelnie więc powinno być ok.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Fruler
Nowicjusz
Nowicjusz


Dołączył: 03 Lut 2015
Posty: 56
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Sob 20:47, 08 Paź 2016    Temat postu:

Byłem się dalej przejechać i no niestety to nie rozwiązało problemu ;(

Dalej tak jakby skądś ciągło. Np. na 1 biegu ruszam pod górkę trzymam sprzęgło w połowie (nie puszczam) i się dławi i 0 mocy. gaśnie czasem. Jak się rozpędzę to śmiga na tej 3ce.

Problem może być w : tłok - pierścienie, sprzęgło się jakoś zepsuło,

tak mi się wydaje ,co o tym sądzisz?


Ostatnio zmieniony przez Fruler dnia Sob 20:49, 08 Paź 2016, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Przemek.1997
Bywalec
Bywalec


Dołączył: 09 Sie 2015
Posty: 110
Przeczytał: 13 tematów

Ostrzeżeń: 0/5
Skąd: Polska
Płeć: Mężczyzna

PostWysłany: Sob 21:07, 08 Paź 2016    Temat postu:

Weź spróbuj jeszcze założyć ten drugi gaźnik. Jeśli chcesz możesz mu zmierzyć kompresje i zobaczysz czy to to. Wg mnie może też być coś nie tak z iskrą. Może gdzieś zanika. Najpierw załóż gaźnik, jak nie pomoże zajmij się tą iskrą. Sprzęgło nie ma tu nic do rzeczy, jeśli nie ślizga, nie ciągnie, biegi ładnie wchodzą to jest z nim wszystko ok.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Fruler
Nowicjusz
Nowicjusz


Dołączył: 03 Lut 2015
Posty: 56
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Sob 21:29, 08 Paź 2016    Temat postu:

Biegi wchodzą dobrze, tylko chodzi o to ,że jak jest obciążenie czyli jade pod nie wielkie wzniesieni się dławi.

A ten stary gaznik wyczyściłem od zewnątrz ,wewnątrz też ale te kanały nie wiem jak przeczyścić ,bo on był baardzo brudny i nie używany dłuugi czas.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Przemek.1997
Bywalec
Bywalec


Dołączył: 09 Sie 2015
Posty: 110
Przeczytał: 13 tematów

Ostrzeżeń: 0/5
Skąd: Polska
Płeć: Mężczyzna

PostWysłany: Sob 21:38, 08 Paź 2016    Temat postu:

Gdyby ze sprzęgłem było coś nie tak to pod górkę simson by stawał a obroty silnika rosły. Wtedy mówi się że sprzęgło ślizga. I wg mnie to nie sprzęgło. Co do gaźnika to benzyna, wymyć i najlepiej przedmuchać sprężonym powietrzem.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Fruler
Nowicjusz
Nowicjusz


Dołączył: 03 Lut 2015
Posty: 56
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Sob 21:41, 08 Paź 2016    Temat postu:

https://www.youtube.com/watch?v=XsI3EbCxCvQ
https://www.youtube.com/watch?v=ZeBvf_ZMAYs
https://www.youtube.com/watch?v=-3OdFj1plrA

Podobną sytuacje mam. A może to właśnie być cewka butelkowa?


Ostatnio zmieniony przez Fruler dnia Sob 21:46, 08 Paź 2016, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Przemek.1997
Bywalec
Bywalec


Dołączył: 09 Sie 2015
Posty: 110
Przeczytał: 13 tematów

Ostrzeżeń: 0/5
Skąd: Polska
Płeć: Mężczyzna

PostWysłany: Sob 21:51, 08 Paź 2016    Temat postu:

Może tak być. U mnie właśnie tak było. Ewentualnie może też być za dużo paliwa w komorze pływakowej. Zmień tą cewkę butelkową a jak by nie pomogło to gaźnik do regulacji. Musisz wtedy zmniejszyć poziom paliwa w komorze pływakowej.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Fruler
Nowicjusz
Nowicjusz


Dołączył: 03 Lut 2015
Posty: 56
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Sob 21:56, 08 Paź 2016    Temat postu:

Jutro zmienie ,bo mam. A jak mam zmniejszyć poziom paliwa w komorze skoro tam jest ten pływak cały plastikowy ?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Przemek.1997
Bywalec
Bywalec


Dołączył: 09 Sie 2015
Posty: 110
Przeczytał: 13 tematów

Ostrzeżeń: 0/5
Skąd: Polska
Płeć: Mężczyzna

PostWysłany: Sob 22:05, 08 Paź 2016    Temat postu:

Przepraszam zapomniałem się ale w amalu nie da się regulować paliwa w komorze. Możesz ewentualnie zmniejszyć poziom na iglicy. Poziom w komorze da się regulować w BVF. Zmień cewkę, a jak nie będzie rezultatu to działaj z gaźnikami, albo reguluj amala albo załóż BVF.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Fruler
Nowicjusz
Nowicjusz


Dołączył: 03 Lut 2015
Posty: 56
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Nie 16:57, 09 Paź 2016    Temat postu:

A zbyt mocne naciągnięcie łańcucha może powodować gaśnięcie silnika? ponieważ jak wrzucam bieg to gaśnie.
Próbowałem wyregulować gaznik i niby dobrze działa na gaz , ale problem pojawia się jak wbijam bieg i wtedy zaczyna się dławić.


Ostatnio zmieniony przez Fruler dnia Nie 17:01, 09 Paź 2016, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Przemek.1997
Bywalec
Bywalec


Dołączył: 09 Sie 2015
Posty: 110
Przeczytał: 13 tematów

Ostrzeżeń: 0/5
Skąd: Polska
Płeć: Mężczyzna

PostWysłany: Nie 17:29, 09 Paź 2016    Temat postu:

Łańcuch nie jest tego przyczyną. Zbyt napięty łańcuch może ,,zjeść" zębatki. Prawidłowo napięty łańcuch ma mieć ok 2cm luzu gdy motocykl stoi sam na kołach. Gdy wrzucasz bieg i go dławi tzn że ciągnie sprzęgło. Wyreguluj sprzęgło i powinno być ok.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Fruler
Nowicjusz
Nowicjusz


Dołączył: 03 Lut 2015
Posty: 56
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Nie 19:32, 09 Paź 2016    Temat postu:

ale to nie przesz biegi ,bo biegi normalnie wskakują. Wiskam sprzęgło i normalnie wbija ,ale podczas normalnej jazdy dodając gazu się dławi ( jest moc i nie ma mocy i tak ciągle) ;//
I go dławi już po zmianie biegu, czyli jak jest obciążony bo musi napędzić koło.


Ostatnio zmieniony przez Fruler dnia Nie 19:34, 09 Paź 2016, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Nico_Grant
Bywalec
Bywalec


Dołączył: 11 Lip 2014
Posty: 326
Przeczytał: 32 tematy

Ostrzeżeń: 0/5
Skąd: Lublin
Płeć: Mężczyzna

PostWysłany: Nie 20:50, 09 Paź 2016    Temat postu:

Fruler napisał:
https://www.youtube.com/watch?v=XsI3EbCxCvQ
https://www.youtube.com/watch?v=ZeBvf_ZMAYs
https://www.youtube.com/watch?v=-3OdFj1plrA

Podobną sytuacje mam. A może to właśnie być cewka butelkowa?


Sprawdź koniecznie ciśnienie sprężania- specjalnym manometrem do tego przeznaczonym,- prawdopodobnie jest za małe. Wcześniej zobacz też jak pracuje silnik bez gumy gaźnik- filtr powietrza, powinno być lepiej (zdejmij gumę w czasie pracy silnika kiedy się dławi), napisz nam jakie są efekty.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Przemek.1997
Bywalec
Bywalec


Dołączył: 09 Sie 2015
Posty: 110
Przeczytał: 13 tematów

Ostrzeżeń: 0/5
Skąd: Polska
Płeć: Mężczyzna

PostWysłany: Nie 21:13, 09 Paź 2016    Temat postu:

No to się nie zrozumieliśmy. W takim razie albo iskra zanika albo są przedmuchy na pierścieniach. Jak na jałowym wchodzi normalnie to zdjęcie gumy nie pomoże. Sprawdź tą iskrę i zmierz sprężanie. Innych opcji raczej nie ma.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Fruler
Nowicjusz
Nowicjusz


Dołączył: 03 Lut 2015
Posty: 56
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pon 17:49, 10 Paź 2016    Temat postu:

Chyba znalalem problem na iskrowniku ciagle iskrzy. Bardzo mocno.
Nawet jak jest ciepły ma problem z odpalaniem. Nadał te przerywanie podczas jazdy trwa. Miałem dzisiaj taką sytuacje ,że jade a tutaj silnik mi zgasł. ;/

Spręzanie jest bo zdjąłem świece i docisnąłem palec. Kopiąc palec odskakiwał.


Ostatnio zmieniony przez Fruler dnia Pon 18:36, 10 Paź 2016, w całości zmieniany 3 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe Wszystkie czasy w strefie EET (Europa)
Idź do strony Poprzedni  1, 2, 3, 4, 5  Następny
Strona 3 z 5

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin