Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Kolejny problem z serii nie chce palić
Idź do strony 1, 2, 3  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Ainat
Nowicjusz
Nowicjusz


Dołączył: 11 Lut 2016
Posty: 20
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Nie 1:10, 06 Mar 2016    Temat postu: Kolejny problem z serii nie chce palić

Na początek ; witam Wszystkich - to mój pierwszy post na forum.

To w sumie nie Simson a ciągniczek Fortschritt E930 z silnikiem Simsona s 51 3 biegi. Kupiłem toto w zeszłym roku i w grudniu zrobiłem kapitalkę.
Wymieniłem :
1.) cylinder i tłok 60 głowica też od 60 cm MZA a tłok szary (założyłem uszczelkę pod głowicę czy dobrze zrobiłem?)

2.)wał od 60 cm (od JackMotors MZA)

3.)Wszystkie łożyska, uszczelniacze i uszczelki , kartery złożone na silikon.

4.)nowa świeca,wymieniłem przewód , który wychodzi z silnika do instalacji bo był poprzerywany,kondensator też wymieniłem.

5.)gaźnik BVF 16N3-4 wyczyściłem , dałem nowy pływak i wyregulowałem suwmiarką w/g instrukcji, Sprawdzałem dmuchając w kierunku silnika i mgiełka była.

6.)wypaliłem tłumik , który był zabity.

7.)Zapłon i przerwę ustawiłem w/g instrukcji i nie mogę silnika uruchomić , zalewa świecę - chwilę pochodzi i gaśnie. klin nie zerwany.
Magneto ma pęknięte 2 magnesy wzdłużnie , czy to może być powodem? czy można te magnesy wymienić od 2 magneta? Iskra bardzo mocna , biała.

Poradźcie proszę co mogę jeszcze sprawdzić ? Tracę pomału nadzieję a tu pora w ogrodzie coś robić i nie ma czym. Czy to problem z zapłonem ,czy gaźnikiem ,czy jeszcze coś innego?

Nurtuje mnie sprawa pękniętych magnesów , jak z tym jest faktycznie ; czy pęknięte magnesy w magnecie są powodem problemu z uruchomieniem silnika?


Ostatnio zmieniony przez Ainat dnia Sob 18:52, 23 Kwi 2016, w całości zmieniany 4 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pazio777
Simson Fan
Simson Fan


Dołączył: 03 Lut 2014
Posty: 672
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Wielkopolska
Płeć: Mężczyzna

PostWysłany: Nie 16:36, 06 Mar 2016    Temat postu:

Myślę, że uszkodzone magneto może w pierwszej kolejności powodować te problemy Wink (1) tak dla przykładu u mnie był problem z tym że magnesy były za słabe i przez to było sporo problemów. Pewnie byłoby możliwe przeklejenie magnesów, ale czy jest sens?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Ainat
Nowicjusz
Nowicjusz


Dołączył: 11 Lut 2016
Posty: 20
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Nie 17:13, 06 Mar 2016    Temat postu:

Pożyczyłem dziś 2 magneta , czy prawdą jest ,że dla 3 biegowego silnika i 4 biegowego rowki na klin są w innych miejscach? Z tą wymianą magnesów u mnie nie jest bez znaczenia gdyż moje magneto ma gwintowane otwory do przykręcenia wentylatora.
Czy możliwa jest wymiana poszczególnych magnesów , czy jest to do zrobienia?
Czy wały korbowe różnią się w zależności od wersji zapłonu i ilości biegów?
Cały czas mówimy o silniku s-51.


Ostatnio zmieniony przez Ainat dnia Nie 17:15, 06 Mar 2016, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Nie 20:36, 06 Mar 2016    Temat postu:

Oryginalnie uszczelki po głowicą nie było.
Ainat napisał:
czy prawdą jest ,że dla 3 biegowego silnika i 4 biegowego rowki na klin są w innych miejscach?

Nieprawda. Rowki są w tych samych miejscach. w silniku od S51.
W silniku wcześniejszego modelu (S50 ze starą wersją silnika) rowki były przesunięte o 180 stopni -wtedy trzeba mieć odpowiednie magneto.
Ainat napisał:
Czy wały korbowe różnią się w zależności od wersji zapłonu i ilości biegów?
Cały czas mówimy o silniku s-51.

Nie różnią się: liczba biegów nic do tego nie ma. Inny wał jest przy pojemności 70cc.
Magneta są różne dla zapłonu z przerywaczem i do zapłonu elektronicznego z modułem.
Naprawa/wymian magnesów to raczej zły pomysł - lepiej kupić nowe albo używane magneto.
Jeśli masz pożyczone magneta do zapłonu z przerywaczem, to możesz spróbować je na chwile podmienić. Choć: skoro iskra jest, zapłon ustawiony i odpala na chwilę, to raczej przyczyny szukałbym w gaźniku, jego regulacji, dopływie paliwa do niego. W gaźniku 16N3 jest taki ukryty kanał między dyszą biegu jałowego a dyszą główną, który może się zapchać.
Zobacz fotki w tym temacie: http://www.simsonrulez.fora.pl/font-color-black-problemy-ogolne,23/trudna-do-zlokalizowania-usterka-gaznika-16n3-4,21928.html
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Ainat
Nowicjusz
Nowicjusz


Dołączył: 11 Lut 2016
Posty: 20
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Nie 23:42, 06 Mar 2016    Temat postu:

Podmiana magneta nie przyniosła zauważalnej różnicy , więc to raczej nie tu problem.
Mimo to mam pytanie czy użytkowanie magneta z pękniętymi magnesami jest do przyjęcia , czy zdecydowanie powinienem poszukać dobrego?
Jutro sprawdzę gaźnik w kontekście informacji kolegi Syzyfa i się pochwalę.
Kanał wyczyściłem , nie zauważyłem aby był zatkany ale co innego wpadło mi w oko z gaźnikiem , na fotce kolegi Syzyfa (przepraszam za wykorzystanie fotki bez pozwolenia) wykryłem że chyba czegoś w moim gaźniku brakuje. Na zaznaczonym elemencie u mnie nic nie ma w środku a na zdjęciu coś widać , czy tak ma być?

[img][/img]


Ostatnio zmieniony przez Ainat dnia Pon 0:37, 07 Mar 2016, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pon 7:44, 07 Mar 2016    Temat postu:

Ta wypustka (otwór ma być pusty) służy do podłączenia wężyka odpowietrzającego - w razie np. uszkodzenia pływaka paliwo będzie spływać pod spód silnika. Widać to tutaj na fotce: http://www.bikepics.com/pictures/2248982/
Instrukcje gaźników: http://www.simsonrulez.fora.pl/download,13/gaznik-16n1-11-i-16n3-4-bfv-instrukcja,32597.html#481852
Dodane przez Syzyf: zdanie powyżej jest błędne. Ten otwór służy do pobierania powietrza do nasycenia mieszanki za dyszą główną.
Sprawdź jeszcze stan gumki na końcu tłoczka ssania i czy ten mechanizm działa.
Spróbuj odpalać z ssaniem i bez niego. Sprawdź wielkości dyszy (numerki są wybite na nich, zajrzyj do instrukcji).
Filtr powietrza pewnie czyściłeś. Sprawdź, czy przepustnica zamyka całkowicie przelot (przy podłączonym cięgnie gazu) przy ruchach manetki gazu..

Odnośnie magnesów: działają na nie spore siły i trudno ocenić, ile taki pęknięty wytrzyma. Jak się rozleci, to pewnie w najmniej oczekiwanym momencie. Chociaż tutaj jest to silnik w ciągniku, więc raczej będzie blisko domu. Ja bym jednak wymienił magneto.


Ostatnio zmieniony przez Syzyf dnia Śro 12:43, 09 Mar 2016, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Ainat
Nowicjusz
Nowicjusz


Dołączył: 11 Lut 2016
Posty: 20
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pon 12:28, 07 Mar 2016    Temat postu:

Kolego Syzyf , na Twoim zdjęciu coś w tym otworze widać , co tam jest jakiś drucik?
Pytanie odnośnie dysz do tego gaźnika : z poniższego obrazka wynika ,że wszystkie dysze są rozmiaru 0,01mm . Pytam żeby pomyłkę poprzedniego właściciela wykluczyć co do zamiany dysz miejscami. Wnioskuję że nie można zamienić dysz miejscami , tak?


Ostatnio zmieniony przez Ainat dnia Pon 12:29, 07 Mar 2016, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pon 15:43, 07 Mar 2016    Temat postu:

Rozmiar dyszy, to liczba rzędu kilkudziesięciu. Główna: 67...72, biegu jałowego 35, a ssania 60. Ta liczba (zgrubnie) określa ilość paliwa, którą może przepuścić w określonym czasie - większa liczba : więcej. W praktyce chodzi o średnicę otworu wewnątrz.
Niestety mają takie takie same gwinty i można się pomylić przy wkręcaniu. Ale powinny mieć wybite te liczby na krawędzi, przy szczelinie na śrubokręt.
Zobacz (nr 60): http://www.stolmot.com/images/products/big/DYSZA-GAZNIKA-MAW-SIMSON-SR1-SR2.114.jpg
Masz 3 dysze w gaźniku i musiałbyś je wykręcić oraz sprawdzić drożność otworu (nie przetykać drutem, przedmuchać).
Odnośnie gaźnika - być może coś tam gmerałem w środku drucikiem w tym kanale, ale na pewno ten otwór ma być pusty.
Mam akurat ten gaźnik na biurku, więc wiem na pewno Wide grin
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Ainat
Nowicjusz
Nowicjusz


Dołączył: 11 Lut 2016
Posty: 20
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pon 18:38, 07 Mar 2016    Temat postu:

Zamianę dysz raczej można wykluczyć bo odpalił.

Problem w 70% się rozwiązał ; od początku zrobiłem przerywacz i zapłon.
Przerywacz 0,4 mm, świeca 0,4mm , wyprzedzenie zapłonu 1,8 mm od GMP mierzone na głowicy i zapalił.
Splanowałem gardziel gaźnika bo trochę nierówna była. Na wolnych pyka ładnie ale na wysokich się ciężko wkręca i tak jak by przerywał , jak by iskrę gubił.
No i woda z tłumika mi kapie jak by był z katalizatorem - nie mam pojęcia skąd - tłumik wypalony więc nie z niego? Podejrzewam paliwo.

Pożyczone magneta się nie sprawdziły , popękane jedno a drugie nie od tego modelu - odpaliłem na swoim z popękanymi magnesami.

Problem z zapłonem był taki ,że przykręcając magneto po ustawieniu zapłonu zapierałem śrubokrętem o cewki i się zapłon w tym momencie przestawiał Happy - za każdym razem to się widocznie działo bo zapłon ustawiony tak jak trzeba a nie chciał chodzić.

Cewkę butelkową mam rosyjską o oznaczeniach :
Б3M 5дф 3924-72 6V czy rosyjskie też bywały w Simsonach? Czy ta cewka może powodować problemy z wkręcaniem się na wysokie obroty i przerywanie iskry?

Mam możliwość kupić magneto produkcji tajwańskiej (podobno jak nowe) czy są jakieś opinie/przeciwskazania?


Bardzo proszę o odpowiedź , czas mnie pogania praca w ogrodzie czeka a sprzęt nie działa.


Gdzie szukać ,żeby rozwiązać problem z gubieniem iskry i niewkręcaniem się na wysokie obroty?

1.świeca NGK B8HS jest teraz sucha i ma i ma kolor szaro popielaty. (https://www.ngk.de/nc/pl/wyszukiwarka-produktow/produktfinder/ROLLER/ZUENDKERZEN/SIMSON/SR%2050/B8HS/1563/)


2. Czy ta cewka może powodować problemy z wkręcaniem się na wysokie obroty i przerywanie iskry?


Ostatnio zmieniony przez Ainat dnia Wto 10:25, 08 Mar 2016, w całości zmieniany 9 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Wto 10:33, 08 Mar 2016    Temat postu:

Nie spotkałem się z opisem na Forum, aby oryginalnie ktoś miał ruską cewkę.
Cewka butelkowa może powodować problemy, chociaż w przypadku, gdy silnik odpala, przyczyny szukałbym gdzie indziej. Głownie w gaźniku: zmiana wysokości iglicy, regulacja składu mieszanki, właściwe dysze.
Gdyby cewka była kiepska i dawała słabą iskrę, to silnik miałby kłopoty z odpaleniem. Po rozruchu obroty są większe, więc energia z iskrownika większa i iskra mocniejsza.
Chyba, że cewka ma przebicie i to się objawia przy większych obrotach (większe wysokie napięcie).
Tutaj tylko podmiana cewki na inną może dać jakąś odpowiedź. Nie musi to być cewka do Simsona - może być samochodowa.

Odnośnie tajwańskiego magneta nie mam zdania, bo nie używałem.


Ostatnio zmieniony przez Syzyf dnia Wto 10:35, 08 Mar 2016, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Ainat
Nowicjusz
Nowicjusz


Dołączył: 11 Lut 2016
Posty: 20
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Wto 10:59, 08 Mar 2016    Temat postu:

ja mam magneto takiego kształtu jak na fotce tylko potrzebuję z 2 gwintowanymi otworami do przykręcenia wentylatora .



Może na forum miałby ktoś w dobrym stanie takie do sprzedania?

A przy okazji zapytam czy mam szukać tylko takiego modelu (wygląd z 3 fasolkowymi otworami) , czy inne też może być?


Ostatnio zmieniony przez Ainat dnia Wto 11:14, 08 Mar 2016, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MarcinSimsonFan21
Bywalec
Bywalec


Dołączył: 29 Mar 2015
Posty: 159
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Zachodniopomorskie
Płeć: Mężczyzna

PostWysłany: Wto 12:45, 08 Mar 2016    Temat postu:

Cytat:
A przy okazji zapytam czy mam szukać tylko takiego modelu (wygląd z 3 fasolkowymi otworami) , czy inne też może być?


Ja posiadam magneto obecnej produkcji marki Aka Elektric(z dwoma otworami). Wadą jest to ,że magnesy są mocniejsze niż w oryginalnym magnecie i trzeba dawać regulator napięcia przed światła bo inaczej będzie palił żarówki.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Ainat
Nowicjusz
Nowicjusz


Dołączył: 11 Lut 2016
Posty: 20
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Wto 14:51, 08 Mar 2016    Temat postu:

czy to magneto będzie odpowiednie? to jest to tajwańskie co wyżej pisałem.
Fizycznie bardzo dobrze wygląda , sprzedający zapewnia że jest prawie nowe , będzie pasowało do mojego iskrownika na platynki?



[URL=

Na fotce widać ,że na 2 magnesach są takie wycięcia , których w moim niema czy to nie przeszkadza ?


Ostatnio zmieniony przez Ainat dnia Śro 12:36, 09 Mar 2016, w całości zmieniany 5 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MarcinSimsonFan21
Bywalec
Bywalec


Dołączył: 29 Mar 2015
Posty: 159
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Zachodniopomorskie
Płeć: Mężczyzna

PostWysłany: Wto 18:43, 08 Mar 2016    Temat postu:

Najprawdopodobniej to magneto od elektronika. Twój silnik ma cewkę butelkową?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Wto 19:08, 08 Mar 2016    Temat postu:

Takie wycięcia w magnesach mają magneta do zapłonu elektronicznego. Nie ma w nich wówczas krzywki dla przerywacza. Np. tutaj to widać: http://img09.staticclassifieds.com/images_tablicapl/285116183_2_644x461_zaplon-elektronik-simson-magneto-dodaj-zdjecia.jpg
Jednak to magneto, które pokazałeś ma - jeśli dobrze widzę - również krzywkę do zapłonu mechanicznego. Jest to więc jakby połączenie obu rodzajów magnet, czyli magneto uniwersalne do obu rodzajów zapłonu.
Samo wycięcie w magnesach nie przeszkadza w wytwarzaniu napięcia w cewkach - ono powoduje powstanie impulsu w impulsatorze, zatem przy przerywaczu będzie funkcją niewykorzystaną.
W sumie całkiem niezły pomysł: po co robić 2 rodzaje magnet, zamiast jednego uniwersalnego.
O ile tak jest w rzeczywistości, bo sam nie miałem styczności - może ktoś z Forum ma takie.
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe Wszystkie czasy w strefie EET (Europa)
Idź do strony 1, 2, 3  Następny
Strona 1 z 3

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin