Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Simson S51 - (podłączenie)Regulator napięcia od chinola
Idź do strony Poprzedni  1, 2, 3, 4, 5, 6  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
jaroslaw97
Bywalec
Bywalec


Dołączył: 14 Sty 2015
Posty: 147
Przeczytał: 2 tematy

Ostrzeżeń: 0/5

PostWysłany: Pon 23:17, 04 Maj 2015    Temat postu: Wiadomość

Na bank przewody od miernika nie tam gdzie trzeba!!!!!!!!!!Nie wiadomo czy miernik już nie dostał!!

A cewki dobre bo światła są!


Ostatnio zmieniony przez jaroslaw97 dnia Pon 23:20, 04 Maj 2015, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MarcinSimsonFan21
Bywalec
Bywalec


Dołączył: 29 Mar 2015
Posty: 159
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Zachodniopomorskie
Płeć: Mężczyzna

PostWysłany: Pon 23:32, 04 Maj 2015    Temat postu:

Kolega Jarek ma rację, źle zaczepiłeś przewody, dlatego miernik Ci głupoty pokazuje. Jeżeli chcesz zmierzyć napięcie(volty) Czarny przewód daj do wejścia COM, natomiast czerwony do wejścia oznaczonego V(omega) mA. Jeżeli chcesz zmierzyć natężenie Prądu(Ampery) to czerwony przewód daj do wtyczki oznaczonej 10 A DC Co prawda ta cewka z linku osiąga wysokie napięcie od najniższych obrotów(oznaczenie 204 oznacza,że jest od zaplonu elektronic), ale ta też nie jest zła.

Ten gaznik na fotografii to amal 16?


Ostatnio zmieniony przez MarcinSimsonFan21 dnia Pon 23:56, 04 Maj 2015, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
TheProLukasz
Nowicjusz
Nowicjusz


Dołączył: 09 Wrz 2012
Posty: 71
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Wto 9:44, 05 Maj 2015    Temat postu:

Rzeczywiście, niezwróciłem na to uwagi, ostatnio mierzyłem w zasilaczu natężenie i zapomniałem przełączyć kable, mój błąd, przyznaje się, zaraz lece sprawdzić prąd z cewek bez obciązenia i zdaje relacje.



Owszem, jest to gaźnik amal lecz 18.
Przy odrobinie pieniędzy zainwestuje w te cewki z oznaczeniem 204.


Ostatnio zmieniony przez TheProLukasz dnia Wto 9:45, 05 Maj 2015, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
jaroslaw97
Bywalec
Bywalec


Dołączył: 14 Sty 2015
Posty: 147
Przeczytał: 2 tematy

Ostrzeżeń: 0/5

PostWysłany: Wto 15:37, 05 Maj 2015    Temat postu: Wiadomość

Żeby nie zdjęcie i moja spostrzegawczość to nikt by się nie domyślił że mogłeś kable źle w miernik włożyć.Ja też nie.I teraz problem rozwiązany.A odnośnie cewek to skoro działają to szkoda kasy na inne.One mogą się różnić ilością zwojów lub grubością drutu.Magneto od elektronika jest chyba mocniejsze i dlatego cewki są inne.Jak działają czyli nie są za słabe to je zostaw.Bo kupisz oryginały i będą za mocne.Ja kupiłem oryginalne i teraz światło stop mam z aku bo z cewki szło za duże napięcie.Do ładowania to nie przeszkadza bo regulator ogranicza.Choć i tak mam odwinięte kilkadziesiąt zwojów gdyż już na wolnych miałem ładowanie 14-15 volt i prąd ładowania 0,5-0,6 ampera.A teraz takie ładowanie mam powyżej średnich obrotów a na wolnych 0,1-0,2 ampera.A nie potrzebne jest by fulowało na maxa akumulator przez cały czas jak silnik pracuje.To skraca jego żywotność.Ponieważ po odwinięciu cewki i tak dawała duże napięcie na wyższych obrotach to żarówka stop jest z aku umnie
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
TheProLukasz
Nowicjusz
Nowicjusz


Dołączył: 09 Wrz 2012
Posty: 71
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Wto 15:40, 05 Maj 2015    Temat postu:

Niestety po zmianie kabli wartosci zostają takie same. Sprawdzalem napiecie DC na aku jest 11V wiec miernik dziala. Obstawiam felerne cewki lub slabe magneto. Co wy na to?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MarcinSimsonFan21
Bywalec
Bywalec


Dołączył: 29 Mar 2015
Posty: 159
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Zachodniopomorskie
Płeć: Mężczyzna

PostWysłany: Wto 15:49, 05 Maj 2015    Temat postu:

Coś tu się nie zgadza. Jak mierzysz napięcie z cewek? Jeden kabel na ramę, drugi na kabel od cewki? zakres ACV? Świetna też pokazuje tak małe wartości?

Ostatnio zmieniony przez MarcinSimsonFan21 dnia Wto 15:53, 05 Maj 2015, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
jaroslaw97
Bywalec
Bywalec


Dołączył: 14 Sty 2015
Posty: 147
Przeczytał: 2 tematy

Ostrzeżeń: 0/5

PostWysłany: Wto 16:03, 05 Maj 2015    Temat postu: Wiadomość

11 NA AKU TO JEST ROZŁADOWANY.I SZYBKO Z NIM DO ŁADOWANIA BO NIE MOŻE STAĆ W TAKIM STANIE!!!!!SKORO CEWKI ZASILAŁY ŻARÓWKI KTÓRE ŚWIECIŁY TO SĄ DOBRE.PRZESTAW MIERNIK NA NAPIĘCIE ZMIENNE 750 VOLT I POMIERZ W DOMU.I CO CI POKAŻE.MOŻE MIERNIK JUŻ DOSTAŁ.

Jak by magneto było słabe to i tak powinno pokazać bez obciążenia kilkanaście volt najwyżej by drastycznie spadło jak byś obciążył..

Żarówka 21 wat lub większa podłączona na krótko pod każdą cewkę świeci czy nie świeci?????Jeden kabelek do cewki a drugi na masę.


Ostatnio zmieniony przez jaroslaw97 dnia Wto 16:08, 05 Maj 2015, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
TheProLukasz
Nowicjusz
Nowicjusz


Dołączył: 09 Wrz 2012
Posty: 71
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Wto 16:06, 05 Maj 2015    Temat postu:

Z jednej na max obrotach jest 50V a na drugiej jest 4V na max obrotach
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
jaroslaw97
Bywalec
Bywalec


Dołączył: 14 Sty 2015
Posty: 147
Przeczytał: 2 tematy

Ostrzeżeń: 0/5

PostWysłany: Wto 16:08, 05 Maj 2015    Temat postu: Wiadomość

50 volt bez obciążenia jest ok
Ta druga jest taka sama tak?I tak samo mierzysz?Podłącz żarówkę pod te cewki i zobacz czy świeci
Ta co nie daje napięcia to może mieć źle przylutowany przewód lub tam gdzie jest zmasowana,przylutowany drugi koniec do rdzenia jest słaby lut itd.Czasami nie widać miejsca zmasowania.Na fotkach te cewki na zdrowe wyglądają.Albo gdzieś zwarcie na przewodzie co z niej wychodzi.Sprawdź jego trasę czy gdzieś nie zwiera


Ostatnio zmieniony przez jaroslaw97 dnia Wto 16:14, 05 Maj 2015, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
TheProLukasz
Nowicjusz
Nowicjusz


Dołączył: 09 Wrz 2012
Posty: 71
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Wto 16:13, 05 Maj 2015    Temat postu:

Na mierniku pod gniazdkiem ACV 750 rowne 230
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
jaroslaw97
Bywalec
Bywalec


Dołączył: 14 Sty 2015
Posty: 147
Przeczytał: 2 tematy

Ostrzeżeń: 0/5

PostWysłany: Wto 16:14, 05 Maj 2015    Temat postu: Wiadomość

miernik ok


powyżej w poście napisałem co może być


Ostatnio zmieniony przez jaroslaw97 dnia Wto 16:16, 05 Maj 2015, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
TheProLukasz
Nowicjusz
Nowicjusz


Dołączył: 09 Wrz 2012
Posty: 71
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Wto 20:01, 05 Maj 2015    Temat postu:

Mimo ponownego przylutowania kabla do cewki nadal na jednej jest 4,7V na jednej jest to 50V musze jeszcze spróbować ponownie wlutowac i sprawdzic kable. 4V z tej dzialajacej cewki byly pod obciazeniem wiec z tej cewki co mimo odlaczenia obciazenia nadal je cos obciąża musze posprawdzac
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MarcinSimsonFan21
Bywalec
Bywalec


Dołączył: 29 Mar 2015
Posty: 159
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Zachodniopomorskie
Płeć: Mężczyzna

PostWysłany: Wto 20:36, 05 Maj 2015    Temat postu:

Sprawdź ciągłość obwodu cewki oraz kabla. Cewka jest raczej walnięta. Ja gdy kiedyś kupiłem cewkę zapłonową firmy AKA electric to też nowa była walnięta. Nie masz cewki oryginalnej 12V21W?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
jaroslaw97
Bywalec
Bywalec


Dołączył: 14 Sty 2015
Posty: 147
Przeczytał: 2 tematy

Ostrzeżeń: 0/5

PostWysłany: Wto 21:55, 05 Maj 2015    Temat postu: Wiadomość

A widać miejsce gdzie jest zmasowana,zlutowana z rdzeniem?Może być tam zimny lut.U mnie jest dostęp do tego lutu ale czasami nie ma.Mam oryginalną jeszcze DDR.Na tym lucie też często bywa przerwa.I MOŻE TAM BYĆ OD NOWOŚCI.I TO BYM OBSTAWIAŁ.EWENTUALNIE ZWARCIE NA CEWCE ALE TO BY MUSIAŁA BYĆ CZYMŚ PRZECIĄŻONA,PRZEGRZANA I WTEDY SIĘ IZOLACJA TOPI I DOSTAJE ZWARCIE.ALE BYŁO BY COŚ WIDAĆ NA ZEWNĄTRZ CEWKI.Pod obciążeniem sprawdzałeś ale co miałeś podłączone?


A zamień je miejscami i wtedy sprawdź czy jest to samo.Jak dalej to samo to cewka walnięta.Jeżeli nie ma dojścia do tego lutu z rdzeniem(masowania) a ona jest walnięta to możesz się pokusić o jej odwinięcie i zobaczysz co jest grane z drugim końcem uzwojenia.Przy odrobinie sprytu możesz ją nawinąć od nowa wypuszczając jej koniec na zewnątrz,bez lutowania do rdzenia.Potem dolutujesz kawałek przewody i podkręcisz pod śrubkę mocującą cewkę itp.Na końcu tego kabelka można oryginalne oczko dolutować.Tylko przy odwijaniu nie wolno pogiąć tego drutu trzeba delikatnie.Jest z tym roboty ale kasa zaoszczędzona.A co najważniejsze zobaczysz co było z cewką,z jej końcem.Ale najpierw sprawdź ten lut do masy ,jak jest oczywiście.


Ostatnio zmieniony przez jaroslaw97 dnia Wto 22:03, 05 Maj 2015, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
TheProLukasz
Nowicjusz
Nowicjusz


Dołączył: 09 Wrz 2012
Posty: 71
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Wto 23:01, 05 Maj 2015    Temat postu:

Mianowicie gdybym miał cewke 12V21W to odrazu bym ją sprawdził czy działa, lecz takiej nieposiadam. Mam niesprawdzoną 6V ładowania gdyż nie miałem od zakupu akumulatora i odrazu przeskoczyłem z 6V na 12V bo po co narażać się na dodatkowe koszta.

Zastanawia mnie jedna rzecz gdyż ta cewka jedna pokazuje tak jakby była pod obciążeniem.
Możliwe jest że wtyk z cewki dotyka do karterów silnika? I wtedy robi sie zwarcie i jednocześnie obciąża cewke powodując brak mocy na ujściu kabla.

Myślę że wiem gdzie jest zmasowanie cewki lecz mógłbyś mi na zdjęciu pokazać jeśli masz taką możliwość w roli ścisłości Happy

Jak to niepodziała, sprawdzę zamieniając cewki miejscami. Od biedy mogę kupić te cewki z oznaczeniem 204 gdyż kumpel z klasy jeździ ze mną na praktyki a mieszkamy obok siebie prawie a on ma zapłon platynkowy więc mogę mu odsprzedać te cewki i kupić oryginalne.

Sprawdzę i dam znać i czekam na ilustrację zmasowania
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Idź do strony Poprzedni  1, 2, 3, 4, 5, 6  Następny
Strona 4 z 6

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin