Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Problem z prostownikiem w S51. Dziwny zakres ładowania.
Idź do strony Poprzedni  1, 2, 3, 4
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
celovnik
Bywalec
Bywalec


Dołączył: 02 Paź 2010
Posty: 205
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Częstochowa
Płeć: Mężczyzna

PostWysłany: Pią 23:11, 13 Maj 2011    Temat postu:

Witam po długiej przerwie wynikającej z braku cierpliwości i dostępu do skarbu:P.
Już pisałem napięcia, na różnych biegach nic to nie zmienia. Cóż dalej?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Sob 15:05, 14 Maj 2011    Temat postu:

celovnik napisał:
Już pisałem napięcia, na różnych biegach

Nic takiego nie widzę. Zresztą nie chodzi o biegi, tylko kiedy aku zaczyna być ładowany.
Zrób takie pomiary: podłącz miernik (amperomierz) szeregowo z akumulatorem i mierz prąd ładowania. Postaw Simsona na stopce, odpal i rozpędź tylne koło aż do najwyższego biegu. Potem (ciągle na ostatnim biegu) zmierz prąd ładowania przy prędkościach 30, 40, 50, 60... km/h (ze skokiem co 10 km/h).
To pozwoli ocenić kiedy i jakie ładowanie jest przy różnych obrotach silnika.
Sprawdź też, czy prostownik masz podłączony do kabla czerwono-zielonego, bo niektóre mają 5 kabli (dodatkowy zielony jest od słabszego ładowania).
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
celovnik
Bywalec
Bywalec


Dołączył: 02 Paź 2010
Posty: 205
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Częstochowa
Płeć: Mężczyzna

PostWysłany: Nie 0:40, 15 Maj 2011    Temat postu:

Teraz mogę napisać że na 100% do czerwono zielonego. Prąd zmierzy sie jutro;). Czerwony(cały czerwony) jest zaślepiony. Zawinięty a na nim jest nałożona gumowa rureczka.

Ostatnio zmieniony przez celovnik dnia Śro 21:39, 18 Maj 2011, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
celovnik
Bywalec
Bywalec


Dołączył: 02 Paź 2010
Posty: 205
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Częstochowa
Płeć: Mężczyzna

PostWysłany: Śro 19:31, 18 Maj 2011    Temat postu:

7-8,5V
Prędkość--Bieg---Prąd
10kmh_____1____0,5A
20kmh_____1____1,0A
30kmh_____1____1,5A
40kmh_____2____0,5A
50kmh_____2____1,0A
60kmh_____2____1,5A
70kmh_____3____0,5A
80kmh_____3____1,0A
90kmh_____3____1,5A
100kmh____3____1,5-1,9A

Proszę bardzo Wink (1).


Ostatnio zmieniony przez celovnik dnia Śro 21:37, 18 Maj 2011, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Prezes333
Bywalec
Bywalec


Dołączył: 30 Kwi 2010
Posty: 249
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Czw 0:01, 19 Maj 2011    Temat postu:

100km/ to jest nie możliwe przy Simsonie.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
celovnik
Bywalec
Bywalec


Dołączył: 02 Paź 2010
Posty: 205
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Częstochowa
Płeć: Mężczyzna

PostWysłany: Czw 8:11, 19 Maj 2011    Temat postu:

Ale ja mierzyłem na stopce ;P.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Czw 9:21, 19 Maj 2011    Temat postu:

Syzyf napisał:
rozpędź tylne koło aż do najwyższego biegu. Potem (ciągle na ostatnim biegu) zmierz prąd ładowania przy prędkościach 30, 40, 50, 60... km/h (ze skokiem co 10 km/h).


Sensem tego pomiaru był zastąpienie obrotomierza pomiarem prędkości. Dlatego - jak napisałem wyżej - trzeba było zmierzyć prąd ładowania tylko na ostatnim biegu, od najniższej do najwyższej prędkości.
Z danych dotyczączych 3 biegu widać, że prąd 0,5A pojawia się dopiero przy 70% obrotów maksymalnych.
Wydaje mi się, że to jest za mało i powinno być szybciej - przy ok. 30%.
Tak więc masz za mało wydajny układ ładowania aby zasilić z niego dodatkowe odbiorniki np. "stop", które pobiera chwilowo ok. 3A.
Mógłbyś spróbować podłączyć prostownik do "mocniejszego" odczepu cewki ładowania tzn. do kabla szaro-czerwonego z silnika. I do tego samego kabla podłączyć "stop".[/list]
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
celovnik
Bywalec
Bywalec


Dołączył: 02 Paź 2010
Posty: 205
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Częstochowa
Płeć: Mężczyzna

PostWysłany: Nie 19:11, 22 Maj 2011    Temat postu:

Ale tam nie ma takiego kabla. Znaczy się czerwono brązowego.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Nie 21:01, 22 Maj 2011    Temat postu:

A gdzie ja napisałem o kablu czerwono-brązowym 8O ?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
celovnik
Bywalec
Bywalec


Dołączył: 02 Paź 2010
Posty: 205
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Częstochowa
Płeć: Mężczyzna

PostWysłany: Nie 22:03, 22 Maj 2011    Temat postu:

Ale gafa xD. Jutro może sprawdzę jak czas znajdę Wink (1). Wybacz pomyłkę:P. Jednak okazuje się że czas będę miał pod koniec tego tyg albo za 2 tyg. Dużo roboty na placu i niestety nie mam czasu dla simka.

Ostatnio zmieniony przez celovnik dnia Śro 22:32, 25 Maj 2011, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
cielak94
Nowicjusz
Nowicjusz


Dołączył: 29 Sty 2011
Posty: 33
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pią 21:23, 13 Wrz 2013    Temat postu:

Sory za odkop...
Mam simsona s51 był tam zapłon elektroniczny a teraz jest platynkowy. Zaznaczam iż z każdej cewki mam wyprowadzone po dwa przewody czyli cewki są rozmasowane. A propo czy połączyć je równolegle przez prostownik do akumulatora ? I chciał bym zapytać jak to ma być podpięte, załóżmy żółto czerwony przewód przez prostownik czyli do przewodu zielono-czerwonego, a z czerwonego na plus aqu i z agu do masy i drugi przewód od cewki ładowania też zmasować ? Nie wiem czy to jest dobrze, po prostu próbuje coś wykminić. Znalazłem kilka schematów na necie całej instalacji ale to chyba nie ta.... ;/ Instalacja jest 12V i pytanie czy a każdą cewkę "dać" mostek greatza (jak tak to jakie parametry prąd, napięcie) i potem połączyć po mostkach plusami ?
Robię to moto koledze bo mnie prosił....
Pozdrawiam
Daniel
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pss
Simson Fan
Simson Fan


Dołączył: 18 Mar 2013
Posty: 629
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Sob 10:39, 14 Wrz 2013    Temat postu:

Ja natomiast jestem ciekaw, biorąc pod uwagę precyzję wykonania statora i rozmieszczenie
kostek magnetycznych na magnecie?
Jeżeli nie było to przewidziane przez producenta to czy nie wystąpi tam przesunięcie fazowe? i nie będzie tak że po przez pewien okres pracy jedna cewka dla drugiej nie będzie odbiornikiem? w takim przypadku mogą wystąpić spore straty i dwa mostki by to wykluczyły. Może ktoś wie coś więcej z własnego doświadczenia, a nie tylko z opowieści innych forumowiczów.


Ostatnio zmieniony przez pss dnia Sob 10:56, 14 Wrz 2013, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Sob 17:06, 14 Wrz 2013    Temat postu:

cielak94 napisał:
z każdej cewki mam wyprowadzone po dwa przewody czyli cewki są rozmasowane. (...) pytanie czy a każdą cewkę "dać" mostek greatza (jak tak to jakie parametry prąd, napięcie) i potem połączyć po mostkach plusami ?

Dokładnie tak: osobny mostek na każdą cewkę bezmasową, potem złączyć plusy i masy mostków.

Pss - o ile w platynowcu cewki są rozmieszczone chyba co 120 stopni, to w elektroniku już nie. Ale oprócz rozmieszczenia cewek ważne są też ich własne parametry, które na pewno minimalnie się różnią, w efecie czego można się spodziewać różnych napięć przez nie generowanych. Dlatego nie powinno się cewek łączyć równolegle, bo spowoduje to płynięcie prądów wyrównujących te napięcia. Skutek: niepotrzebne straty i grzanie się cewek. W przypadku cewek nawijanych samodzielnie jest jeszcze niebezpieczeństwo, że ktoś jedną cewkę nawinie w lewo, a drugą w prawo, co spowoduje już całkowity klops przy ich połączeniu równoległym, bo napięcia będą przesunięte w fazie o 180 stopni, czyli zrobi się porządne zwarcie i siwy dym Wink (1)
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pss
Simson Fan
Simson Fan


Dołączył: 18 Mar 2013
Posty: 629
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Sob 18:59, 14 Wrz 2013    Temat postu:

W takim razie posiadając platynowca warto kasować cewkę pierwotnego i przejście całkowicie na akumulatorowe zasilenie zapłonu? Można by wtedy ładowanie zbudować na trzech silnych cewkach np.12V 42W ? Dla oświetlenia halogenowego taka wydajność byłaby nawet z nadwyżką, a może to przesada i dołożenie dwóch cewek wystarczy?

Ostatnio zmieniony przez pss dnia Sob 19:00, 14 Wrz 2013, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Nie 9:30, 15 Wrz 2013    Temat postu:

O tym, czy wystarczą 2 cewki trzeba się przekonać praktycznie, bo trudno z góry oszacować ile mocy będą wytwarzały (zależy to też od "mocy" magnesów magneta). Ja u siebie mam z 2 cewek, przy czym światła nie są zasilane wprost z akumulatora, lecz najpierw napięcie z cewek idzie na lampy, a dopiero nadwyżka trafia do akumulatora. Zrobiłem tak, bo okazało się, że podczas jazdy po mieście (częste przystanki) światła zasilane wprost z aku powodowały jego stopniowe rozładowanie w dłuższym czasie, czyli bilans mocy był ujemny dla aku. Teraz światła trochę przygasają na wolnych obrotach, ale lepsze to niż niespodzianka w postaci rozładowanego akumulatora. Sam układ zapłonowy jest zasilany z aku (moduł tranzystorowy), więc padnięcie napięcia spowodowałoby brak iskry, co nie było by zbyt miłe. Chociaż u siebie mam możliwość ręcznego awaryjnego przełączenia się na normalny zapłon platynkowy zasilany z cewki, więc padnięcie aku mnie nie zatrzyma Wink (1)
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Idź do strony Poprzedni  1, 2, 3, 4
Strona 4 z 4

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin