Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Problem z 60/4
Idź do strony Poprzedni  1, 2
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
jozef05
Nowicjusz
Nowicjusz


Dołączył: 26 Gru 2007
Posty: 71
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: okolice Tarnowa

PostWysłany: Śro 19:51, 14 Maj 2008    Temat postu:

Takie coś to ja też miałem na tloku firmy MZA
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Kondzio333
Stały bywalec
Stały bywalec


Dołączył: 09 Lut 2008
Posty: 1241
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Śro 20:39, 14 Maj 2008    Temat postu:

Może miałeś nieodpowiednie wymiary czy coś
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
enduros70
Simson Fan
Simson Fan


Dołączył: 14 Lip 2007
Posty: 661
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Jarosław
Płeć: Mężczyzna

PostWysłany: Czw 14:07, 15 Maj 2008    Temat postu:

To był komplet cylinder z tłokiem ja tego nie kupowałem. Teraz mam MZA i po połowie docierania ściagnąłem cylinder i nic na tłoku nie widać. Polecam go.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
jozef05
Nowicjusz
Nowicjusz


Dołączył: 26 Gru 2007
Posty: 71
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: okolice Tarnowa

PostWysłany: Pon 22:23, 26 Maj 2008    Temat postu:

No to napisze wam coś ciekawego. Parę dni temu po wielokrotnych próbach naprawienia grzejącego się motorka, wpadłem na dziwny pomysł i założyłem binga 17. Teoretycznie i według mnie motor nie powinien nawet odpalić, a tu niespodzianka i to miła. Simson zapalił po 2 kopie jest mocny tak jak wcześniej i co nalepże 100 razy wolniej się nagrzewa. I teraz mam pytanie. Jakim cudem się tak stało ?? Jak binga nawet nie regulowałem przy zakładaniu tylko iglicę ustawiłem na środku, a z stary gaźnik wyregulowałem.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
chartson
Bywalec
Bywalec


Dołączył: 12 Maj 2008
Posty: 210
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: bydgoszcz

PostWysłany: Wto 8:57, 27 Maj 2008    Temat postu:

jak widomo 2 sow smaruje i chlodzi sie mieszanka jak dostawal jej zamalo to sie grzal
proste?!


Ostatnio zmieniony przez chartson dnia Wto 8:57, 27 Maj 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe Wszystkie czasy w strefie EET (Europa)
Idź do strony Poprzedni  1, 2
Strona 2 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin