Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Brak sprzęgła po remoncie

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Samochodzik
Nowicjusz
Nowicjusz


Dołączył: 03 Kwi 2010
Posty: 9
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kraków
Płeć: Mężczyzna

PostWysłany: Sob 14:01, 22 Maj 2010    Temat postu: Brak sprzęgła po remoncie

Witam
Co może być przyczyną braku sprzęgła po remoncie w Simsonie s51 ? Mam zapalony silnik, wciskam sprzęgło, następnie bieg i nagle szarpnie i w tym samym momencie gaśnie. Jak mam koło w górze to jedynka wchodzi (pozostałem 2 biegi też wchodzą), ale słychać zgrzyt. Koło nad ziemią się kręci i po naciśnięciu sprzęgła dalej się kręci, nie reaguje na naciśnięcie, a przecież powinno się zatrzymać. Po prostu są takie objawy, jakby nie było w ogóle sprzęgła. Na luzie silnik bardzo ładnie pracuje. Próbowałem regulować tą śrubką, co jest pod deklem od strony wajchy zmiany biegów, ale bez rezultatów. Silnik jest 3 biegowy. Z góry dziękuję za pomoc.
Pozdrawiam


Ostatnio zmieniony przez Samochodzik dnia Sob 14:03, 22 Maj 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Sob 14:19, 22 Maj 2010    Temat postu:

A jak naciskasz dźwignię na kierownicy, to jest opór?
Może zabrakło wałeczka w wałku sprzęgłowym (2 długie i 1 krótki). Możesz też odkręcić plastikową zaślepkę na środku lewego dekla i zobaczyć, czy po naciśnięciu dźwigni na kierownicy ta śrubka wewnątrz się przybliża. To znaczy tak mi się wydaje, że powinna ale nigdy się temu nie przyjrzałem 8O
Być może też wystarczyło by tą śrubką wyregulować sprzęgło.
To takie zabiegi bez ściągania lewego dekla (trzeba spuścić olej).
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Samochodzik
Nowicjusz
Nowicjusz


Dołączył: 03 Kwi 2010
Posty: 9
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kraków
Płeć: Mężczyzna

PostWysłany: Sob 14:39, 22 Maj 2010    Temat postu:

Na dźwigni jest opór. Śrubka wewnątrz, po naciśnięciu sprzęgła się nie przybliża, stoi w miejscu, próbowałem już regulować ta śrubką, ale nic to nie pomogło. Chyba będę musiał odkręcić dekiel, ale to już w przyszłym tygodniu.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
dam92
Stały bywalec
Stały bywalec


Dołączył: 15 Lut 2008
Posty: 1425
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Tychy
Płeć: Mężczyzna

PostWysłany: Sob 23:10, 22 Maj 2010    Temat postu:

... jeśli wszystko dobrze złożyłeś to:
1: nie powinno być luzu na lince (klamce) jeśli jest wyreguluj linką
2: odkręcasz nakrętkę tą plastikową popuszczasz nakrętkę tą metalową, bierzesz śrubokręt i powoli wkręcasz aż poczujesz lekki opór, zakręcasz nakrętkę, sprawdzasz sprzęgło
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
konradq1209
Stały bywalec
Stały bywalec


Dołączył: 25 Maj 2009
Posty: 1296
Przeczytał: 2 tematy

Ostrzeżeń: 0/5
Skąd: Stargard Szcz. Zachodniopomorskie
Płeć: Mężczyzna

PostWysłany: Sob 23:19, 22 Maj 2010    Temat postu:

Tak jak syzyf mówi w wałku powinny być 3 elementy może ich nie wsadziłeś i dlatego nie masz sprzęgła.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
karolsar
Simson Fan
Simson Fan


Dołączył: 06 Lis 2008
Posty: 558
Przeczytał: 0 tematów

Ostrzeżeń: 3/5

Płeć: Mężczyzna

PostWysłany: Nie 17:06, 23 Maj 2010    Temat postu:

jak miałem ten sam problem po zmienieniu kosza sprzęgłowego a powód był taki za ciasno on siedział na tym wałku i delikatnie musiałem papierem ściernym tą tulejkę w koszu spiłować i pomoglo Happy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Samochodzik
Nowicjusz
Nowicjusz


Dołączył: 03 Kwi 2010
Posty: 9
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kraków
Płeć: Mężczyzna

PostWysłany: Nie 17:34, 23 Maj 2010    Temat postu:

Dziękuje bardzo za wszystkie odpowiedzi, na dniach jak będę miał chwile wolnego czasu to odkręce dekiel i zobaczę co i jak:)
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Samochodzik
Nowicjusz
Nowicjusz


Dołączył: 03 Kwi 2010
Posty: 9
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kraków
Płeć: Mężczyzna

PostWysłany: Śro 17:27, 26 Maj 2010    Temat postu:

Dziś ściągnąłem dekiel i po odkręceniu tych 4 śrub na koszu sprzęgłowym, wyleciała mi 1 mała kuleczka, następnie wysunął się długi bolec i znowu wyleciała 1 kuleczka i następnie 1 długi bolec. Po krótkim bolcu, nie ma śladu. Oglądając film lehrvideo, nie zauważyłem żeby wylatywały tam jakieś kilki, widać tylko bolce. Więc skąd u mnie mogły wziąć się te 2 kuleczki ? Mam nadzieje , że przyczyną braku sprzęgła jest właśnie brak tego krótkiego bolca. Ale skąd się wzięły te kuleczki? Czy da się w jakiś sposób dorobić z czegoś ten krótki bolec ? Podejrzewam, że ten bolec zgubił mój wujek, przy składaniu silnika, ponieważ to on robił mi remont. We wcześniejszym poście, napisałem że na lince jest opór, ale ten opór robiła sprężyna. Bardzo proszę o pomoc.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
spike
Simson Fan
Simson Fan


Dołączył: 13 Lut 2009
Posty: 801
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: okolice Zamościa
Płeć: Mężczyzna

PostWysłany: Śro 17:37, 26 Maj 2010    Temat postu:

Może zamiast krótkiego wałeczka miałeś włożone dwie kuleczki. Ważne żeby tylko zachować wymiar.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
konradq1209
Stały bywalec
Stały bywalec


Dołączył: 25 Maj 2009
Posty: 1296
Przeczytał: 2 tematy

Ostrzeżeń: 0/5
Skąd: Stargard Szcz. Zachodniopomorskie
Płeć: Mężczyzna

PostWysłany: Śro 18:35, 26 Maj 2010    Temat postu:

kup komplet tych bolców on kosztuje około 6 zł, bynajmniej ja tyle dawałem.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Samochodzik
Nowicjusz
Nowicjusz


Dołączył: 03 Kwi 2010
Posty: 9
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kraków
Płeć: Mężczyzna

PostWysłany: Śro 18:36, 26 Maj 2010    Temat postu:

A jaka jest długość tego krótkiego bolca ? Bo jeśli by dać koło siebie te kuleczki, co miałem tam włożone, to będą one miały długość jakiś 1 centymetr. Czy taką długość ma mieć ten bolec ? Jeśli te kuleczki były włożone zamiast bolca, to powinno być wszystko w porządku, a jednak sprzęgła nie było.

Mam jeszcze pytanie odnośnie kosza sprzęgłowego. Czy powinien om mieć luz ? ponieważ mam tak, że mogę nim ruszać, to znaczy NIE rusza się on na boki, tylko dociskając go do silnika i pociągając go do siebie, ma on luz około 0,5 cm.


Ostatnio zmieniony przez Samochodzik dnia Śro 20:24, 26 Maj 2010, w całości zmieniany 3 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Murarz
KIEROWNIK
<font color=green>KIEROWNIK


Dołączył: 29 Lip 2009
Posty: 1467
Przeczytał: 1 temat

Ostrzeżeń: 0/5
Skąd: Podkarpacie
Płeć: Mężczyzna

PostWysłany: Śro 22:42, 26 Maj 2010    Temat postu:

Ja nie wiem, czy tak ma być, ale u mnie też jest luz. Ale dużo mniejszy niż 5 mm. Ok 2-3 mm. U mnie to w niczym nie przeszkadza. Ja też mam problem ze sprzęgłem, a nie chce zakładać tematu. Strasznie ciężko chodzi. Da się z tym coś zrobić. Linka ma ze 4 tygodnie, więc nie jest postrzępiona.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Samochodzik
Nowicjusz
Nowicjusz


Dołączył: 03 Kwi 2010
Posty: 9
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kraków
Płeć: Mężczyzna

PostWysłany: Sob 17:48, 29 Maj 2010    Temat postu:

Sprzęgło zrobione, dziękuje za pomoc:)
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin