Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Niewłaściwie działające sprzęgło. Prawdopodobne przyczyny??

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Kwieku
Bywalec
Bywalec


Dołączył: 23 Sty 2009
Posty: 104
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pią 13:21, 28 Maj 2010    Temat postu: Niewłaściwie działające sprzęgło. Prawdopodobne przyczyny??

Witajcie. Mam do was pytanie odnośnie schematu sprzęgła, tzn. jak ono powinno być złożone aby działało poprawnie... Ponieważ kilka lat temu dałem go do remontu pewnemu mechanikowi, od tej pory miałem problemy ze sprzęgłem...
mam teraz zestaw ze spawakiem... jak wiadomo rezo... przy wyższych obrotach po prostu samo mi wysprzęgla i silnik zaczyna wyć... słychać dokładnie jak sprzęgło ciągnie... gdy mu popuszczę manetkę okej sprzęgło zaczyna działać poprawnie ale znów gdy chce dodać gazu dzieje się to samo.

Kiedy chce go zapalić kopką jest to bardzo irytujące ponieważ ślizga i odbija się to też na rozruchu ponieważ nie mogę go czasem zapalić :/

Wymieniłem tarcze - to samo,

podejrzewam ze sprzęgło może być źle złożone chodzi mi o te 2 podkładki, które nie są takiej samej grubości jedna znajduje się miedzy koszem a karterem a 2 miedzy koszem a tarczami...

Czy wina może leżeć po stronie tej "sprężyny" tego docisku że jest on za słaby ?

oczywiście sprzęgło regulowałem popuszczałem je maksymalnie i dalej to samo... (chyba że robiłem to niewłaściwie)

Czy jest prawdopodobne ze sprzęgło jest za słabe do mojego zestawu ? S65/4 TT, tłok 1 ring, gaźnik 18n1-11, dysza 0,78mm, spawak 9000RPM

Simson S51 b4 silnik 4 biegowy.


Ostatnio zmieniony przez Kwieku dnia Pią 14:13, 28 Maj 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Kwieku
Bywalec
Bywalec


Dołączył: 23 Sty 2009
Posty: 104
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Sob 18:10, 29 Maj 2010    Temat postu:

Dziękuję za pomoc. Problem rozwiazałem, można zamknąć.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Janaszioom
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 11 Paź 2009
Posty: 1680
Przeczytał: 0 tematów

Ostrzeżeń: 4/5
Skąd: Wielkopolskie
Płeć: Mężczyzna

PostWysłany: Sob 18:17, 29 Maj 2010    Temat postu:

co było winą ?
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin