Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Brak biegów 2,4

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Nike_1996
Bywalec
Bywalec


Dołączył: 18 Sty 2010
Posty: 128
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Opole
Płeć: Mężczyzna

PostWysłany: Wto 17:11, 25 Maj 2010    Temat postu: Brak biegów 2,4

Witam
Cos mi zepsuło sie z biegami niema 2 i 4.
Było normalnie jest po remoncie.
Przejechałem z 50 km i padło coś...
Co może być przyczyną?


Ostatnio zmieniony przez Nike_1996 dnia Wto 17:21, 25 Maj 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
konradq1209
Stały bywalec
Stały bywalec


Dołączył: 25 Maj 2009
Posty: 1296
Przeczytał: 2 tematy

Ostrzeżeń: 0/5
Skąd: Stargard Szcz. Zachodniopomorskie
Płeć: Mężczyzna

PostWysłany: Wto 17:54, 25 Maj 2010    Temat postu:

Odkręć dekiel i zobacz czy wszystko jest ok. Lub ściągnij okrywę tam gdzie masz magneto i wałku zdawczym jest dziurka sprawdź suwmiarka czy jest tam luka 46,6mm.Jak nie to regulacja.

Ostatnio zmieniony przez konradq1209 dnia Wto 17:55, 25 Maj 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Nike_1996
Bywalec
Bywalec


Dołączył: 18 Sty 2010
Posty: 128
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Opole
Płeć: Mężczyzna

PostWysłany: Wto 19:17, 25 Maj 2010    Temat postu:

Teraz odpaliłem i niema tylko dwójki a reszta jest co jest grane?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
konradq1209
Stały bywalec
Stały bywalec


Dołączył: 25 Maj 2009
Posty: 1296
Przeczytał: 2 tematy

Ostrzeżeń: 0/5
Skąd: Stargard Szcz. Zachodniopomorskie
Płeć: Mężczyzna

PostWysłany: Śro 10:51, 26 Maj 2010    Temat postu:

sprawdziłeś to co ci wyżej napisałem ?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Murarz
KIEROWNIK
<font color=green>KIEROWNIK


Dołączył: 29 Lip 2009
Posty: 1467
Przeczytał: 1 temat

Ostrzeżeń: 0/5
Skąd: Podkarpacie
Płeć: Mężczyzna

PostWysłany: Śro 22:44, 26 Maj 2010    Temat postu:

Musisz wyregulować biegi. Na forum jest o tym temat. Jak znajdę to wrzucę link.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Nike_1996
Bywalec
Bywalec


Dołączył: 18 Sty 2010
Posty: 128
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Opole
Płeć: Mężczyzna

PostWysłany: Pią 21:57, 28 Maj 2010    Temat postu:

Wystarczyło wyregulować biegi i działa! Happy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin