Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Zalewa świece po wymainie simernigów

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Grzechu1051
Nowicjusz
Nowicjusz


Dołączył: 13 Paź 2009
Posty: 6
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Siemiatycze

PostWysłany: Pon 19:25, 14 Cze 2010    Temat postu: Zalewa świece po wymainie simernigów

Witam. Wczoraj sobie jechałem simkiem i mi zgasł. Gdy dopchałem go do domu próbowałem odpalić ale tylko na krótko dał znak życia. To co podejrzewałem to zobaczyłem i skorygowałem czyli:
-Czyszczenie i regulacja gaźnika
-Simering od strony magneta i od sprzęgła nówki
Po tym simek pochodzi może ze 3 sekundy i dalej to samo. Zarzuca świece czymś czarnym. Kurcze no nie mam pomysłu na to co może być przyczyną tej awarii. Proszę was o pomoc i o rady abym mógł naprawić tą awarię. Mój simson ma gaźnik 16n3-4 i zapłon elektroniczny 12v. Liczę na waszą pomoc i z góry Wam dziękuje.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 1 temat

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Pon 20:23, 14 Cze 2010    Temat postu:

A to coś czarne czym zalewa świecę to bardziej podchodzi na olej czy mieszankę?
Jak na mieszankę to gaźnik, a jak na olej no to ten simering.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Styropian
Stały bywalec
Stały bywalec


Dołączył: 22 Kwi 2009
Posty: 1249
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Podkarpacie
Płeć: Mężczyzna

PostWysłany: Pon 20:37, 14 Cze 2010    Temat postu:

Pewnie źle założyłeś simering, i to by było na tyle :]
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
many1233
Bywalec
Bywalec


Dołączył: 05 Lut 2010
Posty: 206
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: z Opolskiego
Płeć: Mężczyzna

PostWysłany: Pon 21:48, 14 Cze 2010    Temat postu:

Styropian Też mi się tak zdaje
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Grzechu1051
Nowicjusz
Nowicjusz


Dołączył: 13 Paź 2009
Posty: 6
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Siemiatycze

PostWysłany: Wto 6:28, 15 Cze 2010    Temat postu:

Simernigi dobrze wbite. Wczoraj doszedłem, że to wina gaźnika jest tak jak Pustack napisał. Wykręciłem trochę śrubkę od składu mieszanki i już normalnie chodzi. Dzięki Wam za odpowiedzi. Pozdro.
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin