Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Romet (kadet) gaśnie po odpalenie, nie wchodzi na obroty.

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
ausdauer
Simson Fan
Simson Fan


Dołączył: 15 Mar 2009
Posty: 784
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kujawsko-pomorskie Rywałd
Płeć: Mężczyzna

PostWysłany: Nie 10:57, 13 Cze 2010    Temat postu: Romet (kadet) gaśnie po odpalenie, nie wchodzi na obroty.

Witam, wiem, że temat nie o simsonie, ale ważne że o dwusuwie. Otóż oprócz simsona mam jeszcze komara, w nim jest taki problem, że po odpaleniu pochodzi kilka sekund i zgaśnie. Gdy próbuję dodać gazu, choćby delikatnie zawsze gaśnie. co to może być za przyczyna? mieszanka 1:50, a kopci też nieziemsko. Gaźnik ustawiałem w stu pozycjach i nic. co to może być za przyczyna, każde sugestie mile widziane.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 1 temat

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Nie 11:05, 13 Cze 2010    Temat postu:

A simmering od sprzęgła dobry jest?
Jaka jest świeca po zgaśnięciu motoru?
Być może pobiera olej od sprzęgła i zalewa świecę.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
ausdauer
Simson Fan
Simson Fan


Dołączył: 15 Mar 2009
Posty: 784
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kujawsko-pomorskie Rywałd
Płeć: Mężczyzna

PostWysłany: Wto 12:45, 15 Cze 2010    Temat postu:

simmeringi właśnie są ok, dzisiaj zmieniłem położenie iglicy na najwyższe, dostaje więcej paliwa i od razu lepiej chodzi, nie gaśnie tak szybko, ale nadal nie ma mocy i nie wchodzi na wyższe obroty. wypaliło się też stare paliwo z miksolem i już nie kopci ani troszkę Wink (1)

edit. świeca jeszcze nie zdążyła nabrać żadnego koloru, bo wziąłem od sima używaną i komar może kilka minut na niej pyrkał.


Ostatnio zmieniony przez ausdauer dnia Wto 12:47, 15 Cze 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin