Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Nie chce wcale zapalić po remoncie
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
astaro
Nowicjusz
Nowicjusz


Dołączył: 28 Lut 2009
Posty: 61
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pią 22:21, 11 Cze 2010    Temat postu: Nie chce wcale zapalić po remoncie

Siema. Mam problem. Otóż miałem wyrobioną połówkę w miejscu łożyska na wał od strony magneta. Łożysko osadziłem na kleju.
Jest to sim s51. Od taj pory wcale nie chce zapalić , nawet się nie odzywa chociaż próbuje odpalać go wiertarką na dosyć wys. obrotach. Zapłon wyregulowany przerwa na przerywaczu też. Iskra bardzo dobra. (sprawdzałem na 3 świecach), wym kondensator
Nie wiem czemu ale zalewa mi mocno świecę . Gaźnik jest wyregulowany dobrze . Świeca jest czarna , tak jak by to było paliwo a zarazem jakiś olej .:/ Sprężanie ma bardzo dobre.


Ostatnio zmieniony przez astaro dnia Pią 22:23, 11 Cze 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Janaszioom
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 11 Paź 2009
Posty: 1680
Przeczytał: 0 tematów

Ostrzeżeń: 4/5
Skąd: Wielkopolskie
Płeć: Mężczyzna

PostWysłany: Pią 22:28, 11 Cze 2010    Temat postu:

a co ci chodzi z tą wiertarką ??
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
astaro
Nowicjusz
Nowicjusz


Dołączył: 28 Lut 2009
Posty: 61
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pią 22:33, 11 Cze 2010    Temat postu:

Do klucza nasadowego przyspawałem kawałek pręta . Klucz zakładam na nakrętke od magneto i się kręci. Wolę tak niż cały czas kopać albo pchać . Wink (1)
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
konradq1209
Stały bywalec
Stały bywalec


Dołączył: 25 Maj 2009
Posty: 1296
Przeczytał: 2 tematy

Ostrzeżeń: 0/5
Skąd: Stargard Szcz. Zachodniopomorskie
Płeć: Mężczyzna

PostWysłany: Sob 7:11, 12 Cze 2010    Temat postu:

Napisz jaki zapłon i instalacja !
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Janaszioom
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 11 Paź 2009
Posty: 1680
Przeczytał: 0 tematów

Ostrzeżeń: 4/5
Skąd: Wielkopolskie
Płeć: Mężczyzna

PostWysłany: Sob 9:42, 12 Cze 2010    Temat postu:

a na zapych próbowałeś??
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
astaro
Nowicjusz
Nowicjusz


Dołączył: 28 Lut 2009
Posty: 61
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Sob 9:48, 12 Cze 2010    Temat postu:

Instalacja 6 - A co ma instalacja do tego ?!

. Tak próbowałem ;\


Ostatnio zmieniony przez astaro dnia Sob 9:50, 12 Cze 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
lasiodora
Bywalec
Bywalec


Dołączył: 12 Sie 2009
Posty: 227
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Horyniec zdrój
Płeć: Mężczyzna

PostWysłany: Sob 11:26, 12 Cze 2010    Temat postu:

Może klej nie rozprowadził się pod całym łożyskiem i powietrze łapie .
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
astaro
Nowicjusz
Nowicjusz


Dołączył: 28 Lut 2009
Posty: 61
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Sob 13:46, 12 Cze 2010    Temat postu:

Raczej nie bo klej dobrze był rozprowadzony .
To musi być coś innego .
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
lukien
Nowicjusz
Nowicjusz


Dołączył: 21 Sie 2009
Posty: 55
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Sob 19:55, 12 Cze 2010    Temat postu:

Mówisz, że masz świece czarną. Pierwszy raz robiłeś remont samemu? Może źle simmering wału od strony sprzęgła włożyłeś?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
astaro
Nowicjusz
Nowicjusz


Dołączył: 28 Lut 2009
Posty: 61
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Nie 11:14, 13 Cze 2010    Temat postu:

Ja nie robiłem tylko mechanik. Raczej tam jest wszystko dobrze.
Jak mu wlałem troche paliwa do cylindra to coś łapał ale nie zapalił .

Aaa i wcześniej jeszcze odwrotnie podłączyłem kable od cewki butelkowej może się z nią coś stało ?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
skryba
Nowicjusz
Nowicjusz


Dołączył: 04 Cze 2010
Posty: 9
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Nie 12:40, 13 Cze 2010    Temat postu:

Mojemu kumplowi też mechanik robił i simsona nie chciał odpalic i na swiecy też było tużo oleju po mieśiącu dochodzenia co było nie tak okazało sie że w motoryzacyjnym dali mu semaring z za dużą wewnątrzną średnicą o 1mm oczywiście na oko tego nie widać a simek sobie olej zaciągał :/
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
astaro
Nowicjusz
Nowicjusz


Dołączył: 28 Lut 2009
Posty: 61
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Nie 13:59, 13 Cze 2010    Temat postu:

Ale ja nie wymieniałem simeringów. Tamte były dobre . Chyba że źle pozakładał .
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
lasiodora
Bywalec
Bywalec


Dołączył: 12 Sie 2009
Posty: 227
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Horyniec zdrój
Płeć: Mężczyzna

PostWysłany: Nie 15:53, 13 Cze 2010    Temat postu:

sprawdz czy dobrze pozakladal ? Swiece wymieniales? Zmiejsz przerwe na swiecy.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
astaro
Nowicjusz
Nowicjusz


Dołączył: 28 Lut 2009
Posty: 61
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Nie 18:45, 13 Cze 2010    Temat postu:

No niby wszystko jest ok bo sprawdzałem.
Przerwa jest dobra to napewno nie to
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Janaszioom
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 11 Paź 2009
Posty: 1680
Przeczytał: 0 tematów

Ostrzeżeń: 4/5
Skąd: Wielkopolskie
Płeć: Mężczyzna

PostWysłany: Nie 18:50, 13 Cze 2010    Temat postu:

mój mechanik mówi że przerwa powinna być taka aby paznokieć się mieścił, zawsze tak robię i działa.
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin