Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Simson S51 trudno jedzie

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
RavenSoft0470
Nowicjusz
Nowicjusz


Dołączył: 05 Cze 2015
Posty: 11
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Śro 21:24, 16 Mar 2016    Temat postu: Simson S51 trudno jedzie

witam posiadam simsona S51/60 elektronik 6v. wymieniony został: cylinder, pierścienie,tłok simering od strony zapłonu, świeca. Gaźnik został wyczyszczony, wyregulowany. tłumik również wyczyszczony. magneto nie haczy o zapłon( nie traci iskry ). maksymalnie jedzie 50 km/h pod górki 30 km/h. Czasem niechce odpalać jak jest ciepły lub zimny, odpala na 1 sekundę i gaaśnie jak dam ssanie to gaśnie nawet podczas jazdy. Niema tej siły i prędkości co kiedyś. tłok jest dobrze założony. Nawet próbowałem dać inny cylinder na którym wcześniej jeździłem i to samo. proszę o pomoc bo tak nie da się jeździć <img src=(" border="0" /> [/b]
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Kamilos1981
Nowicjusz
Nowicjusz


Dołączył: 16 Mar 2016
Posty: 4
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Czaple
Płeć: Mężczyzna

PostWysłany: Śro 22:28, 16 Mar 2016    Temat postu:

To żeCi gaśnie nawet na ssaniu to normalne bo go zalewa,skoro odpala i pracuje to z iskrą ok.Ja bym stawiał na gażnik masz 16n3 czy starszego typu(grubsza przepustnica)w nowym typie masz ukrytą dysze pod zaślepką ja tak miałem nowy gażnik nie chodził na wolnych.

Ostatnio zmieniony przez Kamilos1981 dnia Śro 22:29, 16 Mar 2016, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
RavenSoft0470
Nowicjusz
Nowicjusz


Dołączył: 05 Cze 2015
Posty: 11
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Śro 22:39, 16 Mar 2016    Temat postu:

Gaźnik typu 16n1-11 jeździłem na nim bez problemowo przez 1 rok. Nowy bo rok temu go kupiłem w sklepie Tongue out (1)

Ostatnio zmieniony przez RavenSoft0470 dnia Śro 22:40, 16 Mar 2016, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Kamilos1981
Nowicjusz
Nowicjusz


Dołączył: 16 Mar 2016
Posty: 4
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Czaple
Płeć: Mężczyzna

PostWysłany: Śro 22:59, 16 Mar 2016    Temat postu:

Jak odpali i jedzie czy dymi? sprawdzałeś simering od strony sprzęgła? jak reaguje na gaz wchodzi na obroty czy nie?Swiece podmieniałeś?

Ostatnio zmieniony przez Kamilos1981 dnia Śro 23:01, 16 Mar 2016, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
RavenSoft0470
Nowicjusz
Nowicjusz


Dołączył: 05 Cze 2015
Posty: 11
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Śro 23:21, 16 Mar 2016    Temat postu:

najpierw słabo kopcił ale rozebrałem tłumik wyciągnąłem wygłuszacz i więcej kopci, simering od strony sprzęgła wygląda dobrze nie ciągnie oleju. na gaz reaguje tylko przy wysokich obrotach się dusi (nie może wejść na najwyższe obroty). dawałem inne świece i tak samo
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Kamilos1981
Nowicjusz
Nowicjusz


Dołączył: 16 Mar 2016
Posty: 4
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Czaple
Płeć: Mężczyzna

PostWysłany: Czw 10:57, 17 Mar 2016    Temat postu:

Wyczyść jeszcze raz gażnik najlepiej przedmuchaj dysze sprężarką,sprawdż zapłon piszesz że to elektronik czy znaki na zapłonie i silniku sie pokrywają?przyśpiesz zapłon lub opóżnij sprawdż wtedy(przesuń zapłon i przejedż sie)jak byś miał uszkodzony simering od sprzęgła to by dymił na biało.
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin