Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Simson nie chce odpalić :/ Pomocy

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Michu6611
Nowicjusz
Nowicjusz


Dołączył: 18 Paź 2014
Posty: 4
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Sob 12:37, 18 Paź 2014    Temat postu: Simson nie chce odpalić :/ Pomocy

Witam. Posiadam simsona s51 i mam z nim problem :/ Zmieniłem gaźnik 16n3 na AMAL 16 ponieważ tamten był zepsuty (nie trzymał obrotów i działał tylko na ssaniu). Po założeniu Amala odpaliłem, wyregulowałem i pojechałem sie przejechać ale po 2km simson zgasł i nie da się go odpalić :/ Myślałem że gaźnik się zapchał ale to nie to. Paliwo dochodzi do cylindra bo świeca jest mokra po wyciągnięciu, iskra też jest, kompresja jest i raczej nigdzie nie ucieka :/ Gdyby był źle ustawiony zapłon może by strzelał w tłumik a tutaj nic Sad (1) Myślę jeszcze że to może być kondensator. Kto ma jeszcze jakiś pomysł proszę o pomoc.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
HubertSR50
Bywalec
Bywalec


Dołączył: 27 Kwi 2013
Posty: 215
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Sob 16:26, 18 Paź 2014    Temat postu:

Jaką masz tą dysze w tym amalu ? główna do 50ccm powinna być 65
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Nico_Grant
Bywalec
Bywalec


Dołączył: 11 Lip 2014
Posty: 324
Przeczytał: 28 tematów

Ostrzeżeń: 0/5
Skąd: Lublin
Płeć: Mężczyzna

PostWysłany: Sob 19:16, 18 Paź 2014    Temat postu:

Skoro chodził na nim dobrze i nagle zgasł, to raczej nie wina gaźnika- może ścięło klin magneta w trakcie jazdy i zapłon się przestawił. Trzeba sprawdzić ustawienie zapłonu, przerwę na platynkach stan przewodów instalacji zapłonowej, kondensator też, cewkę zapłonową, także stacyjkę.Z mechanicznych przyczyn radziłbym sprawdzić simmeringi na wale.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Michu6611
Nowicjusz
Nowicjusz


Dołączył: 18 Paź 2014
Posty: 4
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Nie 16:45, 19 Paź 2014    Temat postu:

Dysza jest 65 taka jak powinna być Happy Gdyby ścięło klin magneta to będzie on mocno wystawał z wału? Jak ściągnąłem magneto zapłon był przesunięty w lewo tak bardzo jak się tylko dało :/
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Skibonzo
Bywalec
Bywalec


Dołączył: 10 Mar 2014
Posty: 130
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Nie 18:05, 19 Paź 2014    Temat postu:

no to słabo śruby trzymające dokręciłeś ja w swoim ile tylko mogłem, żeby nie ukręcić śrub dociągnąłem grzechotką.
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin