Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
simek daje bardzo słabe oznaki zycia
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
marcinwwee
Nowicjusz
Nowicjusz


Dołączył: 28 Kwi 2009
Posty: 9
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Wto 20:25, 28 Kwi 2009    Temat postu: simek daje bardzo słabe oznaki zycia

jakis czas temu ok 2 lata temu oddałem mechanikowi mojego simka ( to był wielki błąd) miał wymienic mi cylinder wał wszystkie łozyska niedawno go odebrałem własciwie siła był poskrecany instalacja była do dupy wiec ja zerwałem podłaczyłem na krutko wlałem wachy wyczysciłem gaznik i nic dosłownie nic po próbach ustawienia zapłonu jedyne co robił to strzelał z róry jakis koles ustawiał mi zapłon jakims przyzadem i nic nie wiem juz co robi co mam ustawic wymienic iskra jest platynki nowe kondensator nowy swieca jest to simson s51 86r pomocy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
maciek1006
Bywalec
Bywalec


Dołączył: 22 Sty 2009
Posty: 477
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Jelenia Góra
Płeć: Mężczyzna

PostWysłany: Wto 22:15, 28 Kwi 2009    Temat postu:

nalej troche paliwa do cylidra i zobacz czy załapie
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
marcinwwee
Nowicjusz
Nowicjusz


Dołączył: 28 Kwi 2009
Posty: 9
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Śro 0:39, 29 Kwi 2009    Temat postu:

maciek1006 napisał:
nalej troche paliwa do cylidra i zobacz czy załapie




próbowałem jest to samo delikatnie łapie ale bardziej strzela z róry a czasami dym idzie w druga strone znaczy sie z filtra ja mam ten storzkowy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
marcinwwee
Nowicjusz
Nowicjusz


Dołączył: 28 Kwi 2009
Posty: 9
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Śro 15:25, 29 Kwi 2009    Temat postu:

czy sa jakies przyzady do ustawiania zapłonu ????
juz nie wiem jak mam go ustawic z tego co przeczytałem powinien byc 1.4 do 50 1.6 do 50 i 1.8 do 70 próbowałem juz wiele i nic tylko strzela co jeszcze moze byc

ide jeszcze sprawdzic jedna rzecz jak kope go to słychac jakis swist przy głowicy od czego to moze byc wszytsko jest nowe
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
dedaj
Bywalec
Bywalec


Dołączył: 06 Kwi 2009
Posty: 484
Przeczytał: 0 tematów

Ostrzeżeń: 5/5

Płeć: Mężczyzna

PostWysłany: Śro 15:41, 29 Kwi 2009    Temat postu:

tak są ale większość ludzi robi to na oko.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
marcinwwee
Nowicjusz
Nowicjusz


Dołączył: 28 Kwi 2009
Posty: 9
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Śro 15:46, 29 Kwi 2009    Temat postu:

na swiecy ustawiłem tak jak trzeba na platynkach tez a teraz jak mam poskrecac to magneto tam jest kreska na silniku i na magneto i to 1.4 ma byc na tłoku od górnego punktu zwrottnego i załozyc wtedy magneto zeby było równo z ta kreska nie orjetuje sie w tym w ogóle
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
maciek1006
Bywalec
Bywalec


Dołączył: 22 Sty 2009
Posty: 477
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Jelenia Góra
Płeć: Mężczyzna

PostWysłany: Śro 17:40, 29 Kwi 2009    Temat postu:

nie ... zrob tak wykrec swiece , i jak bedziesz krecil magnetem zeby tłok szedl w gore to platynki maja sie otworzyc kiedy tłok bedzie 1,6 mm przed GMP potem przerwe na swiecy 0.4 i platynki na wyczucie
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
ooryginall
Stały bywalec
Stały bywalec


Dołączył: 03 Paź 2007
Posty: 1167
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Żagań (woj.lubuskie)

PostWysłany: Śro 20:54, 29 Kwi 2009    Temat postu:

Oj geniusze,geniusze... Jak autor pisze że jest świst przy głowicy to pewnie kompresja ucieka czyli oznacza to że głowica jest niedokręcona dobrze bądź ma krzywą powierzchnię stykową z cylindrem którą trzeba by zlikwidować (jeśli jest). Co do ustawiana zapłonu to: wykręć świecę,weź suwmiarkę i wsadź tym szpikulcem do cylindra, kręć magnetem tak aby tłok był 1,6mm przed GMP (do tego właśnie suwmiarka),jak już będzie to dokręć wszystko dobrze przy zapłonie. Możesz pominąć te czynności z ustawianiem jeśli masz jakieś kreski na karterze to ustaw tak aby stator pokrywał się z nimi i powinno być ok.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
marcinwwee
Nowicjusz
Nowicjusz


Dołączył: 28 Kwi 2009
Posty: 9
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Śro 21:12, 29 Kwi 2009    Temat postu:

siedziałem kilka godzin teraz przy nim i jest tak ten swist przy głowicy zlikwidowalem wyczysciłem gaznik odkreciłem swiece ustawilem 1.6 tak jak napisalisciedokreciłem magneto z kopa za kazdym razem leciałpłomien i dym a z popychu od czasu do czasu zaburzył sprawdziłem ta wersje z tym ze gdy tłok idzie do góry i jest 1.6 od gmp to otwieraja sie platynki wtedy nie ma iskry a jak platynki ustawie z mniejsza przerwa iskra jest kur** nie wiem juz na czym to polega sprawdziłem wszytskie mozliwosci czy od ustawienia platynek zalezy iskra ???? i czy powina byc iskra na platynkach ????
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
ooryginall
Stały bywalec
Stały bywalec


Dołączył: 03 Paź 2007
Posty: 1167
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Żagań (woj.lubuskie)

PostWysłany: Śro 21:17, 29 Kwi 2009    Temat postu:

Teraz pewnie iskra ucieka. Iskrzą ci platynki ? Świecę masz dobrą? Być może to kondensator ew. cewka
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
marcinwwee
Nowicjusz
Nowicjusz


Dołączył: 28 Kwi 2009
Posty: 9
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Śro 21:19, 29 Kwi 2009    Temat postu:

po 1 iskra jest lub nie w zaleznosci ustawienia platynek platynki iskrza swiece sprawdzałem nawet kilka kondensator nowy cewka tez niedawno kupiona

Ostatnio zmieniony przez marcinwwee dnia Śro 21:25, 29 Kwi 2009, w całości zmieniany 3 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kozix
Simson Fan
Simson Fan


Dołączył: 01 Gru 2007
Posty: 551
Przeczytał: 0 tematów

Ostrzeżeń: 3/5

PostWysłany: Śro 21:43, 29 Kwi 2009    Temat postu:

moze zmien platynki ja miałem chiński szajs i sie zaraz zjebały a jak dałem ddr to smiga jak złoto
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
marcinwwee
Nowicjusz
Nowicjusz


Dołączył: 28 Kwi 2009
Posty: 9
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Śro 21:46, 29 Kwi 2009    Temat postu:

platynki mam nowe made in germany przynajmniej tak jest napisane i juz nie mam zielonego pojecia co jak ustawic tylko strzela z róry ogien i dym a czasami dym az przez filter powietrza idzie dlaczego ????
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
maciek1006
Bywalec
Bywalec


Dołączył: 22 Sty 2009
Posty: 477
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Jelenia Góra
Płeć: Mężczyzna

PostWysłany: Śro 22:18, 29 Kwi 2009    Temat postu:

przczyna tkwi w zaplonie ... sprawdziles dokladnie czy jest te 1.6 mm przed GMP ? mozesz sprubowac innego ustawienia badz inne ustawienia na platynkach. Sprawdz kondensator ewentualnie swiece. Ale stawiam na to ze zle ustawiles zaplon , zmierz dokladnie suwmiarka ile mm przed GMP otwieraja sie platynki
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
dam92
Stały bywalec
Stały bywalec


Dołączył: 15 Lut 2008
Posty: 1425
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Tychy
Płeć: Mężczyzna

PostWysłany: Śro 23:46, 29 Kwi 2009    Temat postu:

oj oj oj, marcinwwee zrób tak ustaw przerwe na platynkach taką żeby była iskra, jak nie bedzie palił to ściąg magneto poluzuj cały ikrownik i minimalnie przekręć w którąś strone złóż i zobacz jak nie to w drugą... jak tak zapłon ustawiałem... (odkręć świece i wsadź śrubokręt lub cos innego i zobacz kiedy sie otwierają platynki, jak za wczesnie iskrownik w prawo jak za puźno w lewo:) )
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin