Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Problem z simeringiem,ale czy tylko? Simson S51

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
domi_007
Nowicjusz
Nowicjusz


Dołączył: 04 Maj 2009
Posty: 6
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pon 12:07, 04 Maj 2009    Temat postu: Problem z simeringiem,ale czy tylko? Simson S51

Witam.
Jestem nowy na forum, więc jeśli coś nie tak zrobię to sory.
Problem polega na tym, że bardzo ciężko zapala a jeśli już to chodzi tylko na ssaniu, z tłumika leci czarna maź - coś jakby olej, strasznie dymi i nie wkręca się na obroty. Przeszukałem forum i czytając posty stwierdziłem po wypowiedziach forumowiczów że najprawdopodobniej będzie to simering od strony sprzęgła. Kupiłem simeringi, odkręciłem pokrywe sprzęgła i okazało się, że simering całkowicie wyleciał z gniazda i dyndał się luźno na oście - zdjąłem zembatke - założyłem nowy i przy okazji wymieniłem też 2 pozostałe simeringi - ten koło kopnika i od strony magneta - dodam, że ten od strony magneta już jakiś czas temu zaczął przeciekać i trochę mi się to wszystko zachlapało olejem, ale wyczyściłem i iskra jest mocna. Nalałem nowy olej do skrzyni i nic - dalej te same objawy - dymi kopci i tak dalej - stwierdziłem, że może simering dalej cieknie - wylałem olej, sprawdziłem wszystko jeszcze raz i tym razem bez oleju postanowiłem odpalić - to samo - nadal kopci na ssani a jak ssanie wyłączę to gaśnie - i nadal chlapie olejem z tłumika!

No i tu się pojawia moje pytanie - jeśli tak się stało, że ten simering od strony sprzęgła wyleciał a ja starałem się dojść, co jest i trochę odpalałem i jeździłem na ssaniu to czy jest możliwe żeby do skrzyni korbowej naleciało tyle oleju, że cały czas to on chlapie i zalewa świece? Myślałem, że się przepali i będzie ok, ale po 20 minutach jeżdżenia na ssaniu dalej to samo! Czy może być gdzieś jeszcze ten olej i przedostaje się do cylindra??? Czy żeby wyczyścić skrzynie korbową to musze rozbierać silnik - nigdy tego nie robiłem.
Między czasie nie mogąc dojść co jest wymieniłem kondensator, gaźnik, świece. Co jeszcze mogę sprawdzić? Z góry dzięki za zainteresowanie moim przydługawym postem.

Pozdrawiam.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
maciek1006
Bywalec
Bywalec


Dołączył: 22 Sty 2009
Posty: 477
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Jelenia Góra
Płeć: Mężczyzna

PostWysłany: Pon 12:26, 04 Maj 2009    Temat postu:

no całkiem mozliwe ze jest tam troche oleju , i raczej trzeba by bylo rozebrac silnik , ale mozliwe jest tez ze masz zle wyregulowany gaznik ;]
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
gagus77
Bywalec
Bywalec


Dołączył: 10 Lis 2007
Posty: 382
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pon 12:30, 04 Maj 2009    Temat postu:

trzeba było przed załozeniem simeringu połozyc simsona na lewy bok zeby olej wyciekł. A probowałes przeczyscic gaznik??
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
domi_007
Nowicjusz
Nowicjusz


Dołączył: 04 Maj 2009
Posty: 6
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pon 12:32, 04 Maj 2009    Temat postu:

Cytat:
trzeba było przed załozeniem simeringu połozyc simsona na lewy bok zeby olej wyciekł. A probowałes przeczyscic gaznik??


no właśnie nie pomyślałem o tym odrazu ale nie wiedziałem że tak dużo może tam go nalecieć a teraz musiałbym wyrywac na siłe ten simering. Gaźnika nie czyściłem ale patrzyłem na dwóch różnych gaźnikach i to samo.


Ostatnio zmieniony przez domi_007 dnia Pon 12:36, 04 Maj 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
gagus77
Bywalec
Bywalec


Dołączył: 10 Lis 2007
Posty: 382
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pon 12:52, 04 Maj 2009    Temat postu:

a swieca jest zalana czy widac na niej nieprzepalony olej?? powinna smierdziec specyficznie jesli jest na niej olej
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
domi_007
Nowicjusz
Nowicjusz


Dołączył: 04 Maj 2009
Posty: 6
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pon 13:02, 04 Maj 2009    Temat postu:

widać na niej olej jak wykręce świece - jest co prawda jakby troche lepiej niż przed wymianą simeringa to znaczy świeca jest czarna i jakby mniej na niej tego syfu ale i tak z tłumnika leci czarna maź cały jest zachlapany na kolanku przed tłumikiem - i mocno dymi - choć wydaje mi się że troche mniej niż wcześniej - mógłbym jeszcze tak spróbowac pojeździć na ssaniu i zobaczyc co sie będzie działo ale nie wiem czy nie uszkodze silnika?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
milgna16
Bywalec
Bywalec


Dołączył: 31 Maj 2008
Posty: 104
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: okolice Tarnowa
Płeć: Mężczyzna

PostWysłany: Pon 14:21, 04 Maj 2009    Temat postu:

Moze nalales za duzo oleju do benzyny.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pampej
Bywalec
Bywalec


Dołączył: 10 Kwi 2009
Posty: 125
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Wleń
Płeć: Mężczyzna

PostWysłany: Pon 15:08, 04 Maj 2009    Temat postu:

Ja bym na twoim miejscu jeszcze sprawdził układ wydechowy bo wydaje mi się ze bedzie on zapchany. Ktos wyżej napisał że być może nalaleś za dużo oleju do benzyny. Napisz jaką mieszanke zrobiłeś ?? Pamietaj o tym ze ssanie służy tylko do odpalenia zimnego silnika a nie do jazdy na nim. Jak bedziesz jezdził na ssaniu to świeca bedzie caly czas wyglądała tak jak to opisujesz.

Ostatnio zmieniony przez pampej dnia Pon 15:13, 04 Maj 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
domi_007
Nowicjusz
Nowicjusz


Dołączył: 04 Maj 2009
Posty: 6
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pon 15:19, 04 Maj 2009    Temat postu:

Cytat:
Ja bym na twoim miejscu jeszcze sprawdził układ wydechowy bo wydaje mi się ze bedzie on zapchany. Ktos wyżej napisał że być może nalaleś za dużo oleju do benzyny. Napisz jaką mieszanke zrobiłeś ??


wiem że ssanie służy tylko do odpalania ale jak wyłącze ssanie to jeszcze chwile chodzi a później jak tylko dodam gazu to buuuuu i koniec. Na ssaniu jak trzymam go na obrotach to chodzi a bez nie.

jesli chodzi o układ wydechowy to faktycznie nie sprawdzałem - postaram się przeczyścić wieczorem i zobacze czy się coś poprawi.
Jeśli chodzi o mieszanke to raczej napewno nie nalałem za duzo oleju - zawsze daje 1:50. No ale paliwo troche stało w baku więc wyleje stare i naleje nowego. Ta maź która wypływa z tłumika jest dość rzadka i czarna - wygląda troche tak jakby nieprzepalone paliwo wymieszane z olejem - być może to są resztki oleju pomieszane z benzyną - postaram się jeszcze wyrególowac gaźnik albo założe ten który był orginalnie i zobacze czy to coś pomoże - a może jeszcze zapłon źle ustawiony - sam już nie wiem!


Ostatnio zmieniony przez domi_007 dnia Pon 15:22, 04 Maj 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pampej
Bywalec
Bywalec


Dołączył: 10 Kwi 2009
Posty: 125
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Wleń
Płeć: Mężczyzna

PostWysłany: Śro 11:26, 06 Maj 2009    Temat postu:

domi_007 udało się naprawić simsona ?? Sądze że nie tylko ja jestem ciekawy co jest przyczyną tych problemów.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
domi_007
Nowicjusz
Nowicjusz


Dołączył: 04 Maj 2009
Posty: 6
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Śro 13:26, 06 Maj 2009    Temat postu:

Właśnie wczoraj wymontowałem gaźnik i go przeczyściłem - mam też stary który też wyczyściłem - wymieniłem też paliwo w baku przy okazji. Z powodu braku czasu nie udało mi się wczoraj zrobić testów - myśle że dziś wszystko poskładam i zobacze czy to coś pomoże. Kurcze szkoda by było gdyby nie działał bo ma dopiero 7 tys. przejechane od nowości - wydaje mi się że to nie dużo, a nie mam żadnego zaufanego mchanika który by mi go sprawdził. Napewno napisze co i jak z simonem Happy
Pozdro
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pampej
Bywalec
Bywalec


Dołączył: 10 Kwi 2009
Posty: 125
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Wleń
Płeć: Mężczyzna

PostWysłany: Śro 15:51, 06 Maj 2009    Temat postu:

Nie zapomnij sprawdzić wydechu tak jak ci wyżej napisałem. Jak posprawdzasz wszystko i poskładasz to napisz jakie efekty są. To się może przydać innym.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
plasterek
Nowicjusz
Nowicjusz


Dołączył: 03 Maj 2009
Posty: 11
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Śro 20:53, 06 Maj 2009    Temat postu:

sprawdz czy niebierze lewego powietrza
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
dedaj
Bywalec
Bywalec


Dołączył: 06 Kwi 2009
Posty: 484
Przeczytał: 0 tematów

Ostrzeżeń: 5/5

Płeć: Mężczyzna

PostWysłany: Śro 21:02, 06 Maj 2009    Temat postu:

a jak bierze to dorób uszczelkę i posmaruj ją hermetykiem. powinno być cud malinka .
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
domi_007
Nowicjusz
Nowicjusz


Dołączył: 04 Maj 2009
Posty: 6
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Czw 23:26, 07 Maj 2009    Temat postu:

No i się wyjaśniło Happy. Jak już pisałem wcześniej jakiś czas temu kupiłem nowy gaźnik - okazało się że był jakiś badziewny a dałem za niego 100 zł! Wyczyściłem stary orginalny gaźnik i po założeniu już na ssaniu słychać było że chodzi znacznie lepiej. Wcześniej jak go zakładałem marnie chodził przez pozostałości oleju który naleciał do silnika przez simering. Jeśli chodzi o tą czarną maź która ciekła z tłumika to były to resztki oleju i osady rozpuszczone w nieprzepalonej benzynie - przez to że jeździłem na ssaniu a dodatkowo przez świece która jak się dziś okazało całkowicie padła i przestała zupełnie dawać iskre - prawdopodobnie wcześniej też przerywała. Taki zbieg okoliczności Happy jedyna rada to sprawdzać wszystko kilka razy a napewno się uda naprawić. Wielkie dzieki wszystkim za zainteresowanie i odpowiedzi. Pozdrawiam!
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin