Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Zgasł mi po rozgrzaniu
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Marian
Stały bywalec
Stały bywalec


Dołączył: 23 Kwi 2009
Posty: 1121
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Harbutowice
Płeć: Mężczyzna

PostWysłany: Wto 13:14, 05 Maj 2009    Temat postu: Zgasł mi po rozgrzaniu

Jechałęm na swoim simsonie i zaczynał być coraz słabszy i były słychać dziwne zgrzyty z cylindra ;/ Następnie zgasł mi i zaczołem czuć swąd spalenizny (jakby jakiś kabli) Gdy trochę się ostudził, odpalił z wielkim trudem na popych ale siła jego nie była zadowalająca ;/ i nie wiem czego to może być przyczyna....? Dodam jeszcze, że dzień wcześniej zmieniałłem wszystkie szpilki na któych trzyma się cylinder, i zauważyłęm, że tłok ma luzy w cylindrze i nie jestem pewien czy tak ma być...? Ale po złożeniu chodził dobze, nawet po rozgrzaniu. I czego to może być przyczyna???
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
maciek1006
Bywalec
Bywalec


Dołączył: 22 Sty 2009
Posty: 477
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Jelenia Góra
Płeć: Mężczyzna

PostWysłany: Wto 14:01, 05 Maj 2009    Temat postu:

sciagnij głowice i sprawdz co jest ,
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Marian
Stały bywalec
Stały bywalec


Dołączył: 23 Kwi 2009
Posty: 1121
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Harbutowice
Płeć: Mężczyzna

PostWysłany: Wto 14:32, 05 Maj 2009    Temat postu:

przed chwilą odpaliłem go tak jakby nigdy nic... po rozgrzaniu on nie pali. Wczoraj jak ściągłem to zauważyłem niewielki próg, i tłok luźno siedział w cylku
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
dedaj
Bywalec
Bywalec


Dołączył: 06 Kwi 2009
Posty: 484
Przeczytał: 0 tematów

Ostrzeżeń: 5/5

Płeć: Mężczyzna

PostWysłany: Wto 14:45, 05 Maj 2009    Temat postu:

jak luźno siedzi to szykuje sie remont .
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Marian
Stały bywalec
Stały bywalec


Dołączył: 23 Kwi 2009
Posty: 1121
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Harbutowice
Płeć: Mężczyzna

PostWysłany: Wto 14:49, 05 Maj 2009    Temat postu:

CZyli tłok, pierścienie i szlif ?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Marian
Stały bywalec
Stały bywalec


Dołączył: 23 Kwi 2009
Posty: 1121
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Harbutowice
Płeć: Mężczyzna

PostWysłany: Wto 20:13, 05 Maj 2009    Temat postu:

Dodam jeszcze, że na zimnym ma dobrego kopa, a jak się malutko zagrzeje to słabnie ;/
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
maciek1006
Bywalec
Bywalec


Dołączył: 22 Sty 2009
Posty: 477
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Jelenia Góra
Płeć: Mężczyzna

PostWysłany: Wto 20:15, 05 Maj 2009    Temat postu:

świeca ? cewka musisz popatrzec ale zdaje mi sie ze był tu juz taki temat , poszukaj na forum
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Marian
Stały bywalec
Stały bywalec


Dołączył: 23 Kwi 2009
Posty: 1121
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Harbutowice
Płeć: Mężczyzna

PostWysłany: Wto 20:17, 05 Maj 2009    Temat postu:

Święce zakupiłem od p.kniazia orginalną niemiecką o wysokiej odporność na temperature, ale na starej było to samo
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
ZWIRU
Nowicjusz
Nowicjusz


Dołączył: 23 Kwi 2009
Posty: 24
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: BoChNiA
Płeć: Mężczyzna

PostWysłany: Wto 21:23, 05 Maj 2009    Temat postu:

Nie możesz mieć luzu na tłoku, bo nie będzie sprężał mieszanki
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Marian
Stały bywalec
Stały bywalec


Dołączył: 23 Kwi 2009
Posty: 1121
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Harbutowice
Płeć: Mężczyzna

PostWysłany: Śro 14:25, 06 Maj 2009    Temat postu:

Czyli nowy cylek ;/ a nie wie ktoś może kto robi szlify w okolicy myślenic lub wadowic?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
dawcio409
Bywalec
Bywalec


Dołączył: 27 Lis 2007
Posty: 131
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Kamieniec Ząbkowicki

PostWysłany: Śro 17:24, 06 Maj 2009    Temat postu:

zobacz jeszcze czy Ci spreżanie nie ucieka po wymianie tych szpilek i dobrze dokręc...
aha wymieniając szpilki sciągałes cylinder?? jesli tak to musisz go troche dotrzec przez kilka kilometrów bo pierścienie i tłok na pewno nie trafiły idealnie w swoje miejsce
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Marian
Stały bywalec
Stały bywalec


Dołączył: 23 Kwi 2009
Posty: 1121
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Harbutowice
Płeć: Mężczyzna

PostWysłany: Śro 17:57, 06 Maj 2009    Temat postu:

Ściągałęm cylinder, i przejechałęm narazie jakieś 20 kilometrów, coś jest słaby, nie chodzi już tak jak kiedyś (przed wyminią szpilek było podobnie) ale odpala za pierwszym kopem i to chyba będzie cylek

Ostatnio zmieniony przez Marian dnia Śro 17:58, 06 Maj 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
thomas93
Nowicjusz
Nowicjusz


Dołączył: 01 Maj 2009
Posty: 72
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Czernikowo (ok.25km od Torunia)
Płeć: Mężczyzna

PostWysłany: Śro 18:22, 06 Maj 2009    Temat postu:

zdejmowałeś cylinder więc daj mu jakieś chociaż 100 km na dotarcie. Jeździj powoli, nie wciskaj mu a poprawa powinna być.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Marian
Stały bywalec
Stały bywalec


Dołączył: 23 Kwi 2009
Posty: 1121
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Harbutowice
Płeć: Mężczyzna

PostWysłany: Śro 21:09, 06 Maj 2009    Temat postu:

no może, pojrzdże chwilę, a jak nie pomoże to kupię nowy tłok mza i nowe pierścienie, a jak nie to nowy cylinder ;/
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Marian
Stały bywalec
Stały bywalec


Dołączył: 23 Kwi 2009
Posty: 1121
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Harbutowice
Płeć: Mężczyzna

PostWysłany: Czw 15:04, 07 Maj 2009    Temat postu:

Co lepiej zrobić ? szlif, czy kupić nowy cylek?
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin