Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Problem przy ruszaniu.

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
bartek007
Nowicjusz
Nowicjusz


Dołączył: 09 Cze 2010
Posty: 9
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Śro 22:25, 09 Cze 2010    Temat postu: Problem przy ruszaniu.

Mam problem z ruszaniem simsona s51 4b.
Ogolnie simek bardzo ladnie idzie moim zdaniem 70 kmh na sima to wystarczy.Ale ostatnio coś sie zamulil na poczatku przy ruszaniu jak chodzi sobie spokojnie bez gazowania i jak dojde i dam mu troche to robi takie " buuuuuu" i potem jest dobrze, ladnie wkreca sie na obroty.Tylko tak jest przy ruszaniu na prostej badz pod gorke.

Swieca nowa Iskra
Gaznik 16N3 czysty.

Prosze o pomoc
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
jandzik1992
Nowicjusz
Nowicjusz


Dołączył: 07 Cze 2010
Posty: 18
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Czw 0:52, 10 Cze 2010    Temat postu:

spróbuj ustawić sobie dawkę paliwa na iglicy w gaźniku. proponował bym zmniejszyć podanie paliwa o 1 ząbek
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Burza954
Nowicjusz
Nowicjusz


Dołączył: 05 Maj 2010
Posty: 75
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Sosnowiec
Płeć: Mężczyzna

PostWysłany: Czw 14:46, 10 Cze 2010    Temat postu:

Nigdzie ssanie Ci nie ciągnie delikatnie? Jeżeli nie, to sprawdź jak kolega napisał. Prawdopodobnie za dużą dawkę paliwa dostaje.

A i kopci Tobie czy nie?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
szydlos
Nowicjusz
Nowicjusz


Dołączył: 29 Maj 2010
Posty: 22
Przeczytał: 0 tematów

Ostrzeżeń: 4/5
Skąd: Kłodawa

PostWysłany: Czw 15:00, 10 Cze 2010    Temat postu:

Kopci mi.Bo koles od ktorego kupiłem taki dziadek we wtorek lał na 5l benzyny 200 ml oleju.Za duzo moim zdaniem, powinno byc 100 ml.Ale nie wiem czy to przyczyna tego
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Burza954
Nowicjusz
Nowicjusz


Dołączył: 05 Maj 2010
Posty: 75
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Sosnowiec
Płeć: Mężczyzna

PostWysłany: Czw 19:45, 10 Cze 2010    Temat postu:

Jeżeli teraz lejesz odpowiednią mieszankę (czyt. 100ml oleju na 5l benzyny) to albo gdzieś delikatnie ssanie Ci ciągnie lub masz iglicę ustawioną za wysoko i dużo paliwa dostaje...
Moim wypadku było lekko ssanie zaciągnięte (minimalnie) i już były objawy kopcenia i przy wolnych obrotach zła praca silnika.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
tosław
Nowicjusz
Nowicjusz


Dołączył: 26 Kwi 2010
Posty: 4
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Lubsko
Płeć: Mężczyzna

PostWysłany: Czw 17:31, 24 Cze 2010    Temat postu:

musisz odkręcić śrubkę od biegu jałowego i wkręcić śrubkę od przepustnicy (to ta ze sprężynką). Robi ci takie buuuu... bo dostaje za mało powietrza.
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin