Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Dławi się na wysokich obrotach

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
talar147
Nowicjusz
Nowicjusz


Dołączył: 28 Kwi 2010
Posty: 9
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Wto 22:06, 22 Cze 2010    Temat postu: Dławi się na wysokich obrotach

Witam. mam problem z simsonem gdy jadę i dostanie wysokich obrotów to zaczyna się "dławić" nie dosłownie bo chodzi tylko buczy cos w stylu trytytytyty a nie tryyyyy nie potrafie tego dosłownie opisać ale jak włączę kierunek chodzi normalnie jak wyłączę znów to samo nie dzieje sie tak cały czas tylko od czasu do czasu ale bardzo często nie wiem co robić ostatnio nie miał iskry i zawiozłem do mechanika chodził dobrze ze 100km teraz są te problemy gaźnik na pewno czysty czyszczony wczoraj założony nowy filtr paliwa powietrza wszystko wysprzątane i wyregulowany również. Prosze o Pomoc Sad (1) nie mogę nigdzie znaleźć takiego przypadku

S51 60ccm
Zapłon: elektronik
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
konradq1209
Stały bywalec
Stały bywalec


Dołączył: 25 Maj 2009
Posty: 1296
Przeczytał: 2 tematy

Ostrzeżeń: 0/5
Skąd: Stargard Szcz. Zachodniopomorskie
Płeć: Mężczyzna

PostWysłany: Śro 9:10, 23 Cze 2010    Temat postu:

Jak włączysz kierunki i chodzi dobrze a jak wyłączysz to chodzi źle czyli sam sobie odpowiadasz na pytanie coś nie tak w kablach musi być.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
talar147
Nowicjusz
Nowicjusz


Dołączył: 28 Kwi 2010
Posty: 9
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Śro 13:47, 23 Cze 2010    Temat postu:

ale kable wydają sie być dobre ale wszystko przejże jeszcze raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
talar147
Nowicjusz
Nowicjusz


Dołączył: 28 Kwi 2010
Posty: 9
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Śro 22:25, 23 Cze 2010    Temat postu:

Dodaje że dziś czyściłem sobie tłumik z nudów i odpaliłem go włączyłem światła dławił się cały czas i po czasie zaczęło się dymić z prostownika tego za stacyjką bez świateł chodzi w dobrze nie wiem już co robić kłaść instalacje elektryczną od nowa ?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Janaszioom
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 11 Paź 2009
Posty: 1680
Przeczytał: 0 tematów

Ostrzeżeń: 4/5
Skąd: Wielkopolskie
Płeć: Mężczyzna

PostWysłany: Śro 22:28, 23 Cze 2010    Temat postu:

raczej podłączyć wszystkie kabelki prawidłowo.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
talar147
Nowicjusz
Nowicjusz


Dołączył: 28 Kwi 2010
Posty: 9
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Śro 22:33, 23 Cze 2010    Temat postu:

ale wszystko jest prawidłowo jak go kupiłem było dobrze przez 3 lata nic z elektryką nie było robione teraz się zaczęło.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
talar147
Nowicjusz
Nowicjusz


Dołączył: 28 Kwi 2010
Posty: 9
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Czw 10:32, 24 Cze 2010    Temat postu:

przysiadłem i zrobiłem (chyba) dałem podkładkę do kabla masy od akumulatora chodzi ładnie może się nie popsuje Happy Temat Można zamknąć

Ostatnio zmieniony przez talar147 dnia Czw 14:21, 24 Cze 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin