Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Nie pali po remoncie
Idź do strony 1, 2, 3  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Imim
Bywalec
Bywalec


Dołączył: 02 Lip 2013
Posty: 143
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pon 18:13, 23 Mar 2015    Temat postu: Nie pali po remoncie

A więc tak, był sobie zwykły s51 6v elektronik. Przestał pracować pod koniec sezonu, kaske uzbierałem, zrobiłem sobie 70/4/3. Przestał pracować bo w module poszedł tyrysor. Wymieniłem moduł sprawdziłem instalacje wszystko ok. Teraz próbuje odpalić i nic, na początku troche pyknął jak dałem strzykawką benzyne na tłok, teraz nic a nic. Iskra jest, benzyne dostaje bo świeca mokra po próbach odpalenia. Więc co mogę jeszcze sprawdzić? Nowy osprzęt:cylek 70/4/3 tłok+MZA toczony 2p, wał s70 z wypełniaczami, amal 21.

Ostatnio zmieniony przez Imim dnia Pon 18:14, 23 Mar 2015, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Jarasek
PREZES
<font color=red>PREZES


Dołączył: 31 Lip 2005
Posty: 527
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Lubuskie
Płeć: Mężczyzna

PostWysłany: Pon 18:30, 23 Mar 2015    Temat postu:

zapłon sprawdź
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Imim
Bywalec
Bywalec


Dołączył: 02 Lip 2013
Posty: 143
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pon 18:32, 23 Mar 2015    Temat postu:

tzn ? co mam dokładniej sprawdzić? Napisałem że instalacje sprawdziłem , tzn cewkę, moduł, cewkę butelkową, przewód WN i świecę

Ostatnio zmieniony przez Imim dnia Pon 19:00, 23 Mar 2015, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
HubertSR50
Bywalec
Bywalec


Dołączył: 27 Kwi 2013
Posty: 215
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pon 19:33, 23 Mar 2015    Temat postu:

Musisz sprawdzić czy zapłon występuje w odpowiednim momencie.
W przypadku elektronika dla dokładnego ustawienia musisz się posłużyć lampą stroboskopową.
Moment zapłonu dla 70ccm to 1,4mm przed GMP.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Imim
Bywalec
Bywalec


Dołączył: 02 Lip 2013
Posty: 143
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pon 19:38, 23 Mar 2015    Temat postu:

No ok, rozumiem, ale powinien dawać jakieś oznaki życia... Jak wlałem strzykawką benzyne bezpośrednio na tłok doszło do zapłonu pare razy.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
stasiu007
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 14 Lut 2012
Posty: 1818
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Bydgoszcz
Płeć: Mężczyzna

PostWysłany: Pon 20:46, 23 Mar 2015    Temat postu:

A na pycha próbowałeś? Próbuj zabawy z regulacją.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Imim
Bywalec
Bywalec


Dołączył: 02 Lip 2013
Posty: 143
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pon 21:46, 23 Mar 2015    Temat postu:

Tak, próbowałem, latałem po podwórku z nim jak głupi, wiertarką kręciłem i nic. Statorem kręciłem w każdą stronę, nawet się nie odezwał. Sprawdzałem na starych świecach, więc możliwe że to ich wina... kupiłem isolatora na jackmotors gdy miałem z nim problemy i wszystko śmigało, ale po sezonie coś się z nią działo i przerywał, miałem też inne świece, ładna iskra, ale nie następuje zapłon..
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
HubertSR50
Bywalec
Bywalec


Dołączył: 27 Kwi 2013
Posty: 215
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pon 21:55, 23 Mar 2015    Temat postu:

Musisz dokładnie sprawdzić moment zapłonu, wina tam będzie leżała a jeżeli jesteś już po kolejnej próbie ustawiania to pewnie masz sporo mieszanki nie spalonej i to powoduje dodatkowe problemy(nawet się nie odzywa)
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Imim
Bywalec
Bywalec


Dołączył: 02 Lip 2013
Posty: 143
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pon 22:01, 23 Mar 2015    Temat postu:

Po wstrzyknięciu paliwa bezpośrednio na tłok, zaczynał pracować, zapłon był ustawiony tak samo, jak przy 50. Następnego dnia próbowałem go odpalić bez wstrzykiwania benzyny na tłok i nic. Gaźnik? Ale gdyby on to z jakiego powodu?.. Nie powinien być zepsuty, gdy go kupiłem wszystko przebadałem i był ok.

Na 50 ustawiałem zapłon metodą prób i błędów, nie mam dostępu do stroboskopu, i nawet na kompletnie źle ustawionym zapłonie odpalał.


Ostatnio zmieniony przez Imim dnia Pon 22:03, 23 Mar 2015, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Jarasek
PREZES
<font color=red>PREZES


Dołączył: 31 Lip 2005
Posty: 527
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Lubuskie
Płeć: Mężczyzna

PostWysłany: Pon 22:11, 23 Mar 2015    Temat postu:

Dobrze rozumiem , jeździłeś juz tą 70 ale padł ci moduł i go naprawiałeś ? może zimne luty ? albo znowu moduł .
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Imim
Bywalec
Bywalec


Dołączył: 02 Lip 2013
Posty: 143
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pon 22:27, 23 Mar 2015    Temat postu:

nie, gdy miałem 50 padł moduł, założyłem 70 i nowy moduł. 70 jeszcze nie jeździłem, lecz bardzo bym chciał Wide grin w starym module padł tyrystor. W nowym module wszystko ok.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
stasiu007
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 14 Lut 2012
Posty: 1818
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Bydgoszcz
Płeć: Mężczyzna

PostWysłany: Pon 22:39, 23 Mar 2015    Temat postu:

Skąd ta pewność?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Imim
Bywalec
Bywalec


Dołączył: 02 Lip 2013
Posty: 143
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pon 22:49, 23 Mar 2015    Temat postu:

wszystko sprawdzone według tego poradnika Happy
http://www.simsonrulez.fora.pl/font-color-black-elektryka,26/rozwiazywanie-wiekszosci-problemow-z-zaplonem-elektronicznym,25036.html
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
stasiu007
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 14 Lut 2012
Posty: 1818
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Bydgoszcz
Płeć: Mężczyzna

PostWysłany: Pon 23:04, 23 Mar 2015    Temat postu:

Iskra taka "żywa" jest?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Imim
Bywalec
Bywalec


Dołączył: 02 Lip 2013
Posty: 143
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pon 23:15, 23 Mar 2015    Temat postu:

Nie wiem co masz na mysli, no ale przeskakuje Wide grin no nie jest cieniutka i ledwo widoczna, jest dość gruba i jasna. Świeca raczej nie ma przebicia
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Idź do strony 1, 2, 3  Następny
Strona 1 z 3

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin