Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Nie pali po remoncie
Idź do strony Poprzedni  1, 2, 3  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
stasiu007
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 14 Lut 2012
Posty: 1821
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Bydgoszcz
Płeć: Mężczyzna

PostWysłany: Pon 23:18, 23 Mar 2015    Temat postu:

Pobaw się zapłonem, prawo-lewo, bardziej nie zepsujesz, a może akurat się odezwie. A jak nie to gaźnik, spróbuj dawką się pobawić, sprawdź drożność, czy np kranik się nie zapchał, albo zaworek prawidłowo paliwo puszcza.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Imim
Bywalec
Bywalec


Dołączył: 02 Lip 2013
Posty: 143
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pon 23:23, 23 Mar 2015    Temat postu:

Gaźnik jest ok, sprawdzałem wszystko jak go dostałem. Spróbuję z inną świecą i pobawię się zapłonem, może jutro znajdę trochę czasu, jak cos to się odezwę
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pazio777
Simson Fan
Simson Fan


Dołączył: 03 Lut 2014
Posty: 668
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Wielkopolska
Płeć: Mężczyzna

PostWysłany: Wto 0:23, 24 Mar 2015    Temat postu:

Ale nawet jak jest ustawiony byle jak to jeżeli z resztą jest ok to powinien dać jakieś znaki życia.
Jaki masz w ogóle gaźnik do tej 70 i jaka dysza?
Uszczelki Ci nigdzie nie wydmuchało? Lewego nie ciągnie?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Jarasek
PREZES
<font color=red>PREZES


Dołączył: 31 Lip 2005
Posty: 527
Przeczytał: 2 tematy

Ostrzeżeń: 0/5
Skąd: Lubuskie
Płeć: Mężczyzna

PostWysłany: Wto 13:31, 24 Mar 2015    Temat postu:

Jak wygląda połączenie karterów z cylindrem ? przyglądnij się czy czasem nie wydmuchało tam uszczelki , bo przy 50 na 70 wszystko jest tam na styk .
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Imim
Bywalec
Bywalec


Dołączył: 02 Lip 2013
Posty: 143
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Śro 19:56, 25 Mar 2015    Temat postu:

Kupiłem na jacku gotowy zestaw, amal21 nie wiem jakie tam są dysze, uszczelki nei powinno wydmuchać, nic szczególnego nie zauważyłem..

Orientujecie się jakie powinno być sprężanie na 70ccm ?


Ostatnio zmieniony przez Imim dnia Śro 20:03, 25 Mar 2015, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pazio777
Simson Fan
Simson Fan


Dołączył: 03 Lut 2014
Posty: 668
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Wielkopolska
Płeć: Mężczyzna

PostWysłany: Śro 20:12, 25 Mar 2015    Temat postu:

Ale sam robiłeś go na 70 czy już go takiego kupiłeś? Bo robocizna domowa takich silników czasem woła o pomstę do nieba. Aż się sam zdziwiłem, że mój silnik zrobił ładne 500km. Zdziwiłem się po tym jak zobaczyłem wielką szparę przy lewym płuku na łączeniu cylindra z karterem Wide grin

Ostatnio zmieniony przez pazio777 dnia Nie 14:34, 29 Mar 2015, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Imim
Bywalec
Bywalec


Dołączył: 02 Lip 2013
Posty: 143
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Śro 20:43, 25 Mar 2015    Temat postu:

Jeśli chodzi Ci o kartery to oddałem, był roziwercany wiertarka stołową czy tam czymś, płuki rozwiercane kamieniami szlifierskimi, jakby idealnie pasują do płuków w cylindrze
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Jarasek
PREZES
<font color=red>PREZES


Dołączył: 31 Lip 2005
Posty: 527
Przeczytał: 2 tematy

Ostrzeżeń: 0/5
Skąd: Lubuskie
Płeć: Mężczyzna

PostWysłany: Śro 22:04, 25 Mar 2015    Temat postu:

Imim napisał:
Jeśli chodzi Ci o kartery to oddałem, był roziwercany wiertarka stołową czy tam czymś, płuki rozwiercane kamieniami szlifierskimi, jakby idealnie pasują do płuków w cylindrze


to i tak powierzchnia uszczelniająca wychodzi bardzo cienka...
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Imim
Bywalec
Bywalec


Dołączył: 02 Lip 2013
Posty: 143
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Czw 10:19, 26 Mar 2015    Temat postu:

Czyli mam sprawdzić czy uszczelka jest tak? Jakie powinno być sprężanie na 70ccm?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pazio777
Simson Fan
Simson Fan


Dołączył: 03 Lut 2014
Posty: 668
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Wielkopolska
Płeć: Mężczyzna

PostWysłany: Czw 10:28, 26 Mar 2015    Temat postu:

Pewnie coś koło 7-9. Przy 4 nie ma prawa odpalić. Tak pamiętam z jakiegoś poradnika :P
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Jarasek
PREZES
<font color=red>PREZES


Dołączył: 31 Lip 2005
Posty: 527
Przeczytał: 2 tematy

Ostrzeżeń: 0/5
Skąd: Lubuskie
Płeć: Mężczyzna

PostWysłany: Czw 13:49, 26 Mar 2015    Temat postu:

Jak będzie poniżej 7 to bardzo słabo
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Imim
Bywalec
Bywalec


Dołączył: 02 Lip 2013
Posty: 143
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Czw 20:39, 26 Mar 2015    Temat postu:

Jest 8 bar. No może być więcej bo nie mam tego do mierzenia (nie wiem jak to się nazywa) wkręcanego tylko przyciskane więc może uciekać bokiem. Uszczelka w dobrym stanie, nigdzie jej nie wydmuchało. Nadmiar paliwa leci wydechem, czyli chyba dobrze.

Chyba wiem co mu może być. Odkąd go miałem, jak go czyściłem i ogólnie chciałem żeby wyglądał, nie chciał odpalić następnego dnia i się z nim męczyłem. Taka jego klątwa, a teraz chyba przegiąłem, polerka, nowy lakier, galwanizacja, wygląda jak nowy więc strzelił focha i już Wide grin

A tak serio to możliwe że coś źle złożyłem w silniku i przez to nie chce odpalić?.. bo był w częściach pierwszych, uszczelniacze na wale dobrze założone, wargi mi się nie zawinęły, wsadzone dobrą stroną
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pazio777
Simson Fan
Simson Fan


Dołączył: 03 Lut 2014
Posty: 668
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Wielkopolska
Płeć: Mężczyzna

PostWysłany: Pią 2:18, 27 Mar 2015    Temat postu:

Nooo.. nikt nie wywróży Ci z fusów co mogłeś zrobić nie tak :P
Co do samego składania to nie wiem jak to zrobiłem i kiedy, ale umieściłem podkładkę dystansującą na wał od strony sprzęgła xd taka drobnostka, ale się zdziwiłem.
Nie polecam na pewno pośpiechu w tej kwestii. Ostatnio złożyłem wszystko powoli, oglądając wszystko dokładnie. Powierzchnie wygładziłem na szybie i całość złożyłem TYLKO na orginalne uszczelki, żadnego silikonu. Składałem korzystając z różnicy temperatur opisanej przez Syzyfa w jego drodze do 70.
Co nie znaczy, że zachęcam Cię do tego xd tak tylko mówię xd
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Imim
Bywalec
Bywalec


Dołączył: 02 Lip 2013
Posty: 143
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pią 8:14, 27 Mar 2015    Temat postu:

Składałem wszystko oglądając Happy w silniku wymieniłem wszystkie łożyska, simmeringi, docisk, no wal, cylek, tłok, głowica. Ale w sumie to powinien odpalić gdy bym miał sam przód w silniku. Tzn cylek, tlok, wal, głowice gdybym np kręcił wiertarka wal.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
stasiu007
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 14 Lut 2012
Posty: 1821
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Bydgoszcz
Płeć: Mężczyzna

PostWysłany: Pią 13:05, 27 Mar 2015    Temat postu:

A patrzyles ten zaplon?
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Idź do strony Poprzedni  1, 2, 3  Następny
Strona 2 z 3

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin