Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Nie można uruchomić zimnego silnika za pomocą startera.
Idź do strony Poprzedni  1, 2
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Michal91a
Simson Fan
Simson Fan


Dołączył: 23 Kwi 2007
Posty: 980
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Lewniowa

PostWysłany: Pon 12:22, 26 Sty 2009    Temat postu:

a spróbuj przysłonić rękom tak z pół wlotu powietrza do gaźnika jak ci lapnie to będziesz wiedział czy gaźnik do wyregulowania czy coś innego
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
rejdzik
Bywalec
Bywalec


Dołączył: 09 Lut 2007
Posty: 449
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pon 14:17, 26 Sty 2009    Temat postu:

Też nie rozwiązałem tego problemu u siebie, 80cc z gaxnikiem 21mm, gdy zimny - muszę go pchnąć choćby 2m, odpali i pięknie cyka. Zgaszę, z kopnika pali dosłownie po naciśnięciu ręką. Ostygnie - można kopać ile się chce, na ssaniu to samo. Lekki pych i cyka... Nie udało mi się tego zdiagnozować.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Klimas_h442
Nowicjusz
Nowicjusz


Dołączył: 26 Gru 2008
Posty: 75
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pon 21:38, 26 Sty 2009    Temat postu:

Zasłaniałem ręką i to samo.Rejdzik latem miałeś to samo?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
rejdzik
Bywalec
Bywalec


Dołączył: 09 Lut 2007
Posty: 449
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Wto 8:38, 27 Sty 2009    Temat postu:

Tak.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
House
Z Simsonem na ty
Z Simsonem na ty


Dołączył: 27 Cze 2008
Posty: 3488
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Ok. Cieszyna
Płeć: Mężczyzna

PostWysłany: Wto 13:25, 27 Sty 2009    Temat postu:

a co o moim powiecie ? bo mam podbnie jak wy , na poprzedniej stronie opisalem problem ....
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
rejdzik
Bywalec
Bywalec


Dołączył: 09 Lut 2007
Posty: 449
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Wto 15:58, 27 Sty 2009    Temat postu:

Ja sprawdziłbym w kolejności:
- mieszankę biegu jałowego
- sprawność uzupełniania paliwa przez zaworek w komorze pływakowej oraz całą drogę przepływu paliwa począwszy od kranika oraz odpowietrzenia baku
- przerwę
- cewkę zapłonową w iskrowniku, możliwe że jest w jakiś sposób uszkodzona i przy niskich obrotach daje mniejsze napięcie, co z kolei daje powód do zalwania na niskich ( u siebie też to muszę sprawdzić i polecam sprawdzić to też kol. klimas )


Ostatnio zmieniony przez rejdzik dnia Wto 16:00, 27 Sty 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Klimas_h442
Nowicjusz
Nowicjusz


Dołączył: 26 Gru 2008
Posty: 75
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Wto 23:58, 17 Lut 2009    Temat postu:

Parę dni temu aby sprawdzić problem gaźnika pożyczyłem od kumpla oryginalny gaźnik z Simsona Schwalbe 16n1,i jest lekka poprawa,simek jak jest zimny to zapali ale trza mu dużo razy kopać i przy okazji wyciągnąć z 2 razy świecę gdyż robi się cała mokra,próbowałem ustawić gaźnik,niby jak chodzi na wolnych jest ok,ale żeby go zapalić na niskich temp to trza robić tak jak wyżej opisałem ale co zauważyłem to ostatnio z rana jak wyciągnąłem świece i chciałem sprawdzić iskrę to jej prawie nie było widać,tylko taka mała pipka przeskakująca miedzy elektrodami,próbowałem na wielu świecach i było to samo,zwiększałem,zmniejszałem przerwę na świecy i nadal to samo.Od czego to tak mogło być,czy to może być powodem ciężkiego zapalania?
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Idź do strony Poprzedni  1, 2
Strona 2 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin