Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Nowy gaźnik i nie chce palić.

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kuloczek32
Nowicjusz
Nowicjusz


Dołączył: 17 Sie 2008
Posty: 81
Przeczytał: 0 tematów

Ostrzeżeń: 5/5

Płeć: Mężczyzna

PostWysłany: Wto 12:20, 17 Lut 2009    Temat postu: Nowy gaźnik i nie chce palić.

Siemka.kupilem sobie do S51 nowy gaźnik:16N3-4.i tak na kopa nie moge go odpalić.jak już go odpale na pycha to jak mu gazuje to gaśnie. żeby tak się nie działo musze mieć czły czas sanie na max.co jest z tym? może nie umiem wyregulować gaźnika.nie wiem co jest.prosze mi podać jakiś lin jak wyrególowac ten gaźnik.pozdrawiam

Ostatnio zmieniony przez kuloczek32 dnia Wto 12:21, 17 Lut 2009, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
dam92
Stały bywalec
Stały bywalec


Dołączył: 15 Lut 2008
Posty: 1425
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Tychy
Płeć: Mężczyzna

PostWysłany: Wto 23:09, 17 Lut 2009    Temat postu:

Opcja szukaj i powiedz mi po co zakładałeś dwa tematy;/?? niemożna było w tym o wszystko zapytać?? a co do tematu to zła regulacja... za mało paliwa dostaje tyle moge ci powiedziec
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Klimas_h442
Nowicjusz
Nowicjusz


Dołączył: 26 Gru 2008
Posty: 75
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Śro 0:00, 18 Lut 2009    Temat postu:

Lub wada fabryczna tego gaźnika,te gówna co dzisiaj klepią to porażka !
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pawels2004
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 21 Sie 2007
Posty: 1977
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Koszalin

PostWysłany: Śro 20:13, 18 Lut 2009    Temat postu:

Sorki że sie tak wpier*** w temat ale nie chcę zakładać nowego i zaśmiecać forum.

Chodzi mi dokładnie o to że mam gaźnik 16N1 (dokładnie nie wiem jaki model niby jest napisane że 12 ale to jakiś koleś sobie dorabiał sam) i chodzi tu o to że nie spojrzałem przed rozwierceniem czy jest ta dziurka mała koło rozpylacza (od wolnych obrotów).

I teraz właśnie jej znaleść nie mogę. Jest możliwe ze jej tam wcale nie było ?? jakiś model inny ??
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Antonio
V.I.P
<font color = orange>V.I.P


Dołączył: 23 Maj 2007
Posty: 7876
Przeczytał: 5 tematów

Ostrzeżeń: 0/5
Skąd: Ok. Środy Wlkp
Płeć: Mężczyzna

PostWysłany: Śro 20:28, 18 Lut 2009    Temat postu:

Wez igle, spojrz od dolu, tam jest takie miejsce, wytloczone, czy tam odlane w aluminium, na srodku tego jest ta dziurka.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
squorpion
Simson Fan
Simson Fan


Dołączył: 28 Wrz 2008
Posty: 647
Przeczytał: 0 tematów

Ostrzeżeń: 4/5

Płeć: Mężczyzna

PostWysłany: Śro 22:16, 18 Lut 2009    Temat postu:

mi też nie chce chodzić jak przy gazuje, na ssaniu muszę jeździć, paliwa nie dostaje, a jak by dysze dał większe??
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pawels2004
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 21 Sie 2007
Posty: 1977
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Koszalin

PostWysłany: Śro 22:23, 18 Lut 2009    Temat postu:

Przebijałem właśnie tam z drugiej strony też. tak sie zabiło mocno że musiałem takiego gwoździka malutkiego wsadzić i wtedy pukać. ale ani z te anie z tej nie było widać że tam jest dziurka. nawet koleś nie miał tej rureczki takiej, trochę mnie to zdziwiło. Ale dzięki za pomoc
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin