Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Gaśnie po wyłączeniu ssania i inne gaźnikowe

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
ausdauer
Simson Fan
Simson Fan


Dołączył: 15 Mar 2009
Posty: 784
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kujawsko-pomorskie Rywałd
Płeć: Mężczyzna

PostWysłany: Pią 2:46, 18 Lut 2011    Temat postu: Gaśnie po wyłączeniu ssania i inne gaźnikowe

Witam, mam problem z gaźnikiem. Kilka dni temu odpaliłem simka po długiej przerwie, od września. Nastawiłem zapłon, wyczyściłem gaźnik (nowy 16n-3), wyczyściłem bak i kranik. Gdy go odpalam to wyłącznie ze ssaniem, po jego wyłączeniu sim trochę wariuje, obroty w górę i w dół i gaśnie. Jeśli jest włączone ssanie to aby nie zgasł musi chodzić na średnich obrotach. Czasem na wolnych chodzi dobrze, lecz bez ssania, równo, ale to jak się rozgrzeje i nie zawsze. kopci niemiłosiernie, mieszanka jest trochę bogatsza, ok 1:30, jeszcze docieram. Moje pytanie co w tym gaźniku trzeba ustawić, jak wyregulować mieszankę paliwowo powietrzną, aby nie gasł po wyłączeniu ssania na wyższych obrotach, co zrobić żeby tak nie kopcił (mieszanka robi swoje, ale miałem wlaną 1:20 też i tak samo było)? Gaźnik 16n-3, cylinder około 60ccm, 4 płuki.

Nic nie przerywa, nie strzela z tłumika- zapłon raczej ok


Ostatnio zmieniony przez ausdauer dnia Pią 2:49, 18 Lut 2011, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pią 7:57, 18 Lut 2011    Temat postu:

ausdauer napisał:
ale miałem wlaną 1:20 też i tak samo było

Mieszanka 1:20 ma więcej oleju niż 1:30 zatem będzie kopcił bardziej i to jest normalne.
Inną przyczyną może być uszkodzony simmering od strony sprzęgła - będzie brał olej ze skrzyni biegów i kopcił.

Skoro gaźnik jest nowy, to zapewne śruba regulacji składu mieszanki jest zaplombowana i na razie nie warto jej tykać. Znajduje się ona przy łączeniu gaźnika z cylindrem - patrząc od góry w okolice śrub do przykręcania gaźnika powinna być widoczna plastikowa zaślepka.
Pozostaje więc tylko śruba do regulacji wolnych obrotów: znajduje się ona na środku gaźnika, w pobliżu linki gazu. Jest umieszczona pionowo i ma widoczną charakterystyczną sprężynkę.
Przy wkręcaniu tej śrubki przysłania ona otwór, którym powietrze dostaje się do "kanału wolnych obrotów". Zatem wkręcając ją, zmniejszamy ilość powietrza i obroty silnika spadają. Przy wykręcaniu, ilość powietrza się zwiększa i obroty rosną.
Działa to podobnie jak przy lekkim dodawaniu gazu, tylko że wtedy podnosi/opuszcza się przepustnicę i w ten sposób reguluje się ilość powietrza.
Wkręć tą śrubkę do końca a następnie wykręć o 6 obrotów (pełne otwarcie kanału powietrznego)
Teraz uruchom silnik na ssaniu i trochę rozgrzej na średnich obrotach. Potem spróbuj wyłączyć ssanie: jeśli nie zgaśnie i będzie miał dość wysokie obroty, to powoli wkręcaj śrubę (silnik reaguje z opóźnieniem) aby zmniejszyć obroty.
Obroty powinny być w granicach 1500 obr/min ale nie mając obrotomierza trzeba to ustawić "na słuch" silnik ma pracować dość równo i pyrkać sobie.

Jeśli nie da się ustawić wolnych obrotów, to drugą przyczyną może być brak luzu na lince gazu, przez co przepustnica nie opada do samego dołu i puszcza trochę powietrza. Regulację robi się poprzez obrót śruby, o którą opiera się korpus linki wchodzącej do gaźnika - wkręcając ją zwiększa się luz (wcześniej trzeba poluzować przeciwnakrętkę).
Kolejną przyczyną może być nieszczelność na łączeniu gaźnika z cylindrem: sprawdź owalną uszczelkę na ich łączeniu.

Przy regulacji wolnych obrotów w gaźniku 16N-3 ustawienie iglicy w rowku na blaszce przepustnicy nie ma znaczenia.
Gaźnik jest co prawda nowy i czyściłeś go, jednak warto też sprawdzić drożność kanału doprowadzającego paliwo do dyszy wolnych obrotów: zobacz TUTAJ.
Kanał ten jest mało widoczny i z racji swojego położenia jest bardzo odporny na próby czyszczenia i przedmuchiwania go. Jedyny sposób, to sprawdzenie drożności cienkim drucikiem. To jest kanał więc drucik mu nie zaszkodzi (drucikiem nie wolno czyścić dysz paliwowych).
Warto też sprawdzić ustawienie poziomu paliwa w gaźniku.
Jeśli to wszystko nie przyniesie pozytywnego skutku, to można spróbować rozplombować wspomnianą na wstępie śrubę regulacji składu mieszanki, ale to dopiero w ostateczności, bo teoretycznie powinna być fabrycznie ustawiona poprawnie.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
ausdauer
Simson Fan
Simson Fan


Dołączył: 15 Mar 2009
Posty: 784
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kujawsko-pomorskie Rywałd
Płeć: Mężczyzna

PostWysłany: Pią 20:20, 18 Lut 2011    Temat postu:

z ta mieszanką to zaszła pomyłka, mianowicie teraz mam 1:40 a gdy było 1:50 nie odczuwałem różnicy- wprowadziłem was w błąd. Zaraz zejdę do garażu i sprawdzę przede wszystkim drożność tego kanalika i inne które podałeś. dzięki za odp

edit. ten kanalik był czysty. Kiedy sim został rozgrzany wykręciłem tę śrubkę, jeśli cofam ssanie to zgaśnie- musi być włączone chociaż do połowy, śrubka wkręcona max 3 obroty- gdy wkręcam więcej- silnik zgaśnie, chociaż im bardziej zmniejszam ssanie to tym więcej można było wkręcać, lecz do pewnego momentu. wolne niby by były, ale tylko na połowie ssania, a to trochę niezbyt oszczędne, jeszcze spróbuję ustawić pływak na większą dawkę paliwa może akurat trafię. edit: zwiększenie dawki paliwa pływakiem spowodowało większe kopcenie, niezbyt płynną pracę silnika, ale chociaż teraz chodził bez ssania.
Kij z wolnymi obrotami, gorsza sprawa jest ogólnie z płynną jazdą. Prawie identyczne objawy jak tutaj opisane :http://www.simsonrulez.fora.pl/font-color-black-problemy-ogolne,23/trudna-do-zlokalizowania-usterka-gaznika-16n3-4,21928.html
tylko że mój aż tak nie zamulał. Na postoju wchodził na obroty doskonale, w jeździe też miał dobre przyspieszenie, tylko szarpał przy większej prędkości (takie odczucie jakby odcinać i załączać zapłon), pomagało włączenie ssania. Działo się to po dość energicznej jeździe 60km/h może więcej, po przejechaniu około 800m. Motor czasami gasł przy zwolnieniu obrotów przed skrzyżowaniem, a jego ponowne odpalenie było bardzo ciężkie. Nie jest to wina zapłonu, gdyż szarpnięcia te nie były regularne, zdarzały się tylko po pewnym odcinku drogi oraz czasami w ogóle nie występowały.


Ostatnio zmieniony przez ausdauer dnia Sob 0:07, 19 Lut 2011, w całości zmieniany 3 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin