Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Docieranie w górach
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
piotrek2102
Nowicjusz
Nowicjusz


Dołączył: 23 Cze 2008
Posty: 14
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kraków
Płeć: Mężczyzna

PostWysłany: Wto 20:03, 24 Cze 2008    Temat postu: Docieranie w górach

Czy mogę docierać simsona w górach ?? bardzo duże górki niektóre samochody mają problem na 2 wyjechać

Ostatnio zmieniony przez piotrek2102 dnia Wto 20:05, 24 Cze 2008, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Kondzio333
Stały bywalec
Stały bywalec


Dołączył: 09 Lut 2008
Posty: 1241
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Wto 20:04, 24 Cze 2008    Temat postu:

A czemu nie. Chociaż lepiej by było pierwsze km robic po płaskim terenie więc staraj się unikac większych wzniesień :look
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
piotrek2102
Nowicjusz
Nowicjusz


Dołączył: 23 Cze 2008
Posty: 14
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kraków
Płeć: Mężczyzna

PostWysłany: Wto 20:07, 24 Cze 2008    Temat postu:

niestety simson nie jest w ogóle ani troche dotarty ( ok 20 km ) a dojazd do domu mam bardzo stromy więc moge jeździć po takich stromych górkach ?? czy raczej nie jeździć ( chyba musze przenieść się na pare dni w inny teren :? )

Ostatnio zmieniony przez piotrek2102 dnia Wto 20:11, 24 Cze 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
berecik
Śpiący na Forum
Śpiący na Forum


Dołączył: 15 Cze 2006
Posty: 3643
Przeczytał: 7 tematów

Ostrzeżeń: 0/5
Skąd: Okolice Poznania
Płeć: Mężczyzna

PostWysłany: Wto 20:11, 24 Cze 2008    Temat postu:

To nie masz wyboru. Ale podjeżdżaj tylko na takim begu żeby silnik nie miał za dużego obciążenia.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
piotrek2102
Nowicjusz
Nowicjusz


Dołączył: 23 Cze 2008
Posty: 14
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kraków
Płeć: Mężczyzna

PostWysłany: Wto 20:12, 24 Cze 2008    Temat postu:

no chyba będę musiał na 1 biegu

żeby nie zakładać nowego tematu to zapytam jeszcze.w jednym temacie pisało ,ze jak klamka sprzęgła ciężko chodzi to trzeba jakoś ustawić cięgło przy silniku prostopadle do kierunku jazdy . ale jak to się ustawia ??


Ostatnio zmieniony przez piotrek2102 dnia Wto 20:15, 24 Cze 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pawels2004
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 21 Sie 2007
Posty: 1977
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Koszalin

PostWysłany: Wto 21:30, 24 Cze 2008    Temat postu:

w lewym deklu masz korek czerwony lub czarny. odkręcasz go.
2. ściągasz linka sprzegła z zaczepu tego co jest na prawym deklu
3. w lewym deklu bedziesz miał nakretke na klucz nr 10 luzujesz ją
4. w niej masz albo kluczyk na imbus albo na śrubokret przecięcie.
5. zeby łatwiej chodziła klamka musisz tą śrubke w śorku w kręcić (w prawo o jakieś poł obrotu do jednego obrotu).
6 kontrujesz tą nakrętką na kluczyk 10
7. wkręcasz ten naciągasz przy klamce do końca
8. zakładasz linke przy deklu prawym na swoje miejsce i odpalasz motor i sprawdzasz.

Jeśli sie nie rozsprzęgla to odkecasz lekko naciągacz przy klamce. a jeśli rozsprzegla za szybko to musisz ta śrubke w slinku wykecić minimalnie tym soposobem co pisąłem wczęsniej.


Sorki za błędy ale śpieszyło mi sie ;p i pisałem jak popadnie jak znajde czas to poprawie
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
piotrek2102
Nowicjusz
Nowicjusz


Dołączył: 23 Cze 2008
Posty: 14
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kraków
Płeć: Mężczyzna

PostWysłany: Wto 21:55, 24 Cze 2008    Temat postu:

oki jutro sprawdzę to i napisze .A co to może być że jak włanczam bieg to traci obroty i muszę na gazie trzymać i z miejsca nie może ruszyć ?? to może być właśnie niewyregulowane sprzęgło ?? zastanawia mnie jeszcze popychacz do sprzęgła. Wiem ze np. w jawce 50 jest jeden długi , drugi krótszy i kulka pomiędzy , a ja mam dwa takie same i pomiędzy taki bardzo mały na ok 1 cm .To jest taki orginalny czy mój dorabiany ?? Może on nie odpycha tak jak trzeba ??
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pawels2004
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 21 Sie 2007
Posty: 1977
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Koszalin

PostWysłany: Wto 22:34, 24 Cze 2008    Temat postu:

to dlatego że nie rozsprzęgla dobrze ;]. a popychacze masz dobrze ma być długi krótki długi.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
piotrek2102
Nowicjusz
Nowicjusz


Dołączył: 23 Cze 2008
Posty: 14
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kraków
Płeć: Mężczyzna

PostWysłany: Śro 17:12, 25 Cze 2008    Temat postu:

Byłem przed chwilą w garażu ale nie mogę sobie poradzić z tą regulacją sprzęgła : albo nie łapie w ogóle biegu albo na wciśniętym sprzęgle i na biegu chamuje. próbowałem sprawdzać tak : wrzucam 1 bieg wciskam sprzęgło i próbuje go kopnąć = moto ciągnie do przodu
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Lorden
Bywalec
Bywalec


Dołączył: 08 Wrz 2006
Posty: 215
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Śro 17:39, 25 Cze 2008    Temat postu:

Na 1 zawsze będzie ci do przodu ciągnąć. Wrzuć na luz i na sprzęgle kop.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
piotrek2102
Nowicjusz
Nowicjusz


Dołączył: 23 Cze 2008
Posty: 14
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kraków
Płeć: Mężczyzna

PostWysłany: Śro 18:03, 25 Cze 2008    Temat postu:

Lorden napisał:
Na 1 zawsze będzie ci do przodu ciągnąć. Wrzuć na luz i na sprzęgle kop.


A nie jest tak że jak na 1 biegu i na sprzęgle kope to nie ciągnie ?? przecież powinno ten bieg wysprzęglić chyba ?? nie wiem już
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pawels2004
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 21 Sie 2007
Posty: 1977
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Koszalin

PostWysłany: Śro 18:12, 25 Cze 2008    Temat postu:

na postoju to mozesz sobie pogrzebać :P w d.... odpal go i przejedz wtedy wszystko sie okaże
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
marcias
KIEROWNIK
<font color=green>KIEROWNIK


Dołączył: 08 Sty 2007
Posty: 4639
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Palędzie/ k. Poznania

PostWysłany: Śro 23:31, 25 Cze 2008    Temat postu:

dobrze wyregulowane sprzeglo jest wtedy gdy przy wlaczonym silniku i na podnozku wlaczysz 1. bieg i przy wcisnietym sprzegle powinno sie obracac tylne kolo, lecz powinno sie ono z leciutkim oporem dac zatrzymac np noga
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pawels2004
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 21 Sie 2007
Posty: 1977
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Koszalin

PostWysłany: Czw 9:35, 26 Cze 2008    Temat postu:

dokładnie. jak nie dopalisz silnika to nic ci to nie da
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
piotrek2102
Nowicjusz
Nowicjusz


Dołączył: 23 Cze 2008
Posty: 14
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kraków
Płeć: Mężczyzna

PostWysłany: Czw 11:44, 26 Cze 2008    Temat postu:

Odpaliłem go, postawiłem na podnóżce, wrzuciłem 1 bieg i na sprzęgle koło w ogóle się nie kręci . Kosz sprzęgłowy obraca się ale ten docisk (to słoneczko) stoi w miejscu :/ Tą śrubkę przy silniku teraz musze wkręcić czy wykręcić??, bo wydaje mi się,że wykręcić (teraz za bardzo wysprzęgla ?? ) odpiszcie

Ostatnio zmieniony przez piotrek2102 dnia Czw 13:54, 26 Cze 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin