Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Wielki problem z Simsonem S51(60) electronik
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Sebaa
Nowicjusz
Nowicjusz


Dołączył: 15 Sty 2008
Posty: 22
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Wto 15:47, 15 Sty 2008    Temat postu: Wielki problem z Simsonem S51(60) electronik

Cześć. jestem tutaj nowy i chciałbym opisać swój problem.
Poprzedniej zimy wymieniłem w simku cylinder na 60, tłok, pierścienie, łożyska. simeringi. wszystko dobrze poskładałem razem z tatą . simek chodził przez jakiś czas dobrze. dotarłem go i poźniej zacząłem normalną jazde. i tutaj mianowicie zaczął sie mój problem. zaczęły przepalać mi sie modemy (50zł) i cewka zapłonowa w magnecie. nie mogę daleko jechać simkiem bo nie dojade. Prosze was o rade gdyż nie wiem co mam zrobić. juz z 5 modemów wymieniłem i nadal sie palą. jest strasznie duże napięcie wychodzące z magneta bo ponad 100-150v a gdy gazu dodam to jeszcze większe. co ja mam zrobić?? bardzo proszę o poradę bo już mam dość tego sprzętu. PLEASEE!!

TAG-PUS ELEK-ELEK
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
misiel_budyta
Z Simsonem na ty
Z Simsonem na ty


Dołączył: 30 Cze 2007
Posty: 3080
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Okolice Grójca
Płeć: Mężczyzna

PostWysłany: Wto 15:52, 15 Sty 2008    Temat postu:

moze masz cos żle podłączone
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
soviet100
Gość





PostWysłany: Wto 15:58, 15 Sty 2008    Temat postu:

mi sie bardziej zdaje ze masz magneto z cewko zle podloczone i dlatego tak sie dzieje
Powrót do góry
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Sebaa
Nowicjusz
Nowicjusz


Dołączył: 15 Sty 2008
Posty: 22
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Wto 16:05, 15 Sty 2008    Temat postu:

A może to być wina zmiany cylindra?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Tomek1212
PREZES
<font color=red>PREZES


Dołączył: 08 Cze 2007
Posty: 10211
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Tarnów - polski biegun ciepła

PostWysłany: Wto 16:15, 15 Sty 2008    Temat postu:

Sebaa napisał:
A może to być wina zmiany cylindra?


NIE.

Proponuje zmienić zapłon na platynkowy, lub uzdrowić ten co masz.
Ja na Twoim miejscu wywalłbym elektronika i wsadził platyniarza.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Sebaa
Nowicjusz
Nowicjusz


Dołączył: 15 Sty 2008
Posty: 22
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Wto 16:15, 15 Sty 2008    Temat postu:

a jak mam sprawdzić czy mam to dobrze zamontowane? myślałem nad wprowadzeniem opornika przed modem ale po dwóch tygodniach spalił sie opornik. może macie jakiś pomysł jak jest wszystko dobrze podłączone.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
soviet100
Gość





PostWysłany: Wto 16:20, 15 Sty 2008    Temat postu:

tomek1212 czemu az tak duzo ludzi mowi ze platynkowy jest lepszy od electro ?
Powrót do góry
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Sebaa
Nowicjusz
Nowicjusz


Dołączył: 15 Sty 2008
Posty: 22
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Wto 16:33, 15 Sty 2008    Temat postu:

a ile wyniosła by mnie zamiana electronika na platyniarza? bo mam już dość electronika.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mateuszkal
V.I.P
<font color = orange>V.I.P


Dołączył: 08 Lip 2007
Posty: 3736
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kraków
Płeć: Mężczyzna

PostWysłany: Wto 17:11, 15 Sty 2008    Temat postu:

jhak bys kupowal uzywane czesci to tak
zaplon magneto (uzywane) za 80zł
cewka z 15
i takie rzeczy jak przerywacze itp
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
gugu
Bywalec
Bywalec


Dołączył: 02 Lip 2007
Posty: 463
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: chodziez

PostWysłany: Wto 17:37, 15 Sty 2008    Temat postu:

Podejrzewam ze masz albo poprzedni własciciel kupił polski zapłon elektroniczny,stąd problemy.Osobiscie jezdze na elektroniku,5 lat bez awarii(odpukac)tylko mam cały zapłon org.uważam ten typ zapłonu za b. dobry.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Tomek1212
PREZES
<font color=red>PREZES


Dołączył: 08 Cze 2007
Posty: 10211
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Tarnów - polski biegun ciepła

PostWysłany: Wto 17:43, 15 Sty 2008    Temat postu:

Zgadza sie Gugu, ale cięzko kupić oryginalny sprawny moduł i inne częsci do elektronika.

Zapłon platynkowy jest o tyle lepszy, że jak się coś zepsuje to moża bez problemu (i tanio) naprawić, a elektronik jak padnie, to nie wiadomo czy to moduł czy impulsator czy jeszcze coś innego. Poza tym platyniarze rzadziej się psują. Przez ostanie 10tys km jakie zrobiłem tylko raz ustawiałem zapłon.
Wadą platyniarza jest to, że co jakiś czas trzeba ustawiać przewre na platynkach.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
soviet100
Gość





PostWysłany: Wto 18:52, 15 Sty 2008    Temat postu:

dzieki za wytlumaczenie mam elecronica ale niebede zamienial jak dziala to jest dobrze a pamietasz jakie mialem ostatnio problemy
Powrót do góry
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Sebaa
Nowicjusz
Nowicjusz


Dołączył: 15 Sty 2008
Posty: 22
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Wto 19:49, 15 Sty 2008    Temat postu:

Dziękuje wszystkim za pomoc. zastanowię się co dalej zrobić.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Michal91a
Simson Fan
Simson Fan


Dołączył: 23 Kwi 2007
Posty: 980
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Lewniowa

PostWysłany: Wto 21:39, 15 Sty 2008    Temat postu:

weż zmień cewke zapłonową na MZA od kniazia i zrób modół zapłonowy gdzieś to było opisane
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
gugu
Bywalec
Bywalec


Dołączył: 02 Lip 2007
Posty: 463
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: chodziez

PostWysłany: Śro 10:07, 16 Sty 2008    Temat postu:

Zostałem zle zrozumiany,
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin