Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
słabo miga

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
grzesiek_simsons51
KIEROWNIK
<font color=green>KIEROWNIK


Dołączył: 23 Wrz 2007
Posty: 5790
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Rzeszów
Płeć: Mężczyzna

PostWysłany: Wto 20:15, 15 Sty 2008    Temat postu: słabo miga

mam takie problem: niedawno malowałem simsona znaczy błotniki i felgi, i odkręcałem bak błotniki itp. a dzisiaj kupiłęm sobie białe klosze, i zakładam zarowki pomaranczowe włanczam kierunki a tu swieca dobrze 2 z przodu a 2 z tyłu strasznie słabo ( z bliska ich ledwo widać) jak włacze prawe kierunki co świecą oba z tyłu naraz. co to możę byc??? jakieś zwarcie czy co????proszę o pomoc.

TAG-PUS ELEK-KIER
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Antonio
V.I.P
<font color = orange>V.I.P


Dołączył: 23 Maj 2007
Posty: 7876
Przeczytał: 5 tematów

Ostrzeżeń: 0/5
Skąd: Ok. Środy Wlkp
Płeć: Mężczyzna

PostWysłany: Wto 20:41, 15 Sty 2008    Temat postu:

Popraw mase.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
grzesiek_simsons51
KIEROWNIK
<font color=green>KIEROWNIK


Dołączył: 23 Wrz 2007
Posty: 5790
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Rzeszów
Płeć: Mężczyzna

PostWysłany: Wto 20:46, 15 Sty 2008    Temat postu:

ale gdzie mase?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Poter90
Bywalec
Bywalec


Dołączył: 06 Sty 2008
Posty: 228
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: z Borucina okolice Raciborza

PostWysłany: Wto 21:03, 15 Sty 2008    Temat postu:

masę to zanczy biegun minusowy!! w każdym kierunkowskazie są 2 kable jeden z nich to minus posprawdzaj czy dobrze się trzymią!! moj kumpel miał to samo!! minus stykal się z plusem i tak sie działo!! wystarczył masę troche inaczej poprowadzic (w kieunkowskazie) troche zaizolować i jest git do dzisiaj!!
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Antonio
V.I.P
<font color = orange>V.I.P


Dołączył: 23 Maj 2007
Posty: 7876
Przeczytał: 5 tematów

Ostrzeżeń: 0/5
Skąd: Ok. Środy Wlkp
Płeć: Mężczyzna

PostWysłany: Wto 22:02, 15 Sty 2008    Temat postu:

Jak z tego co kolega wyzej nic nie pomoze poprowadz mase grubszym miedzianym kablem od silnika lub golej dobrze oczyszczonej czesci ramy, np pod sruba przymocuj kabel i doprowadz do swiatel.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Tomek1212
PREZES
<font color=red>PREZES


Dołączył: 08 Cze 2007
Posty: 10211
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Tarnów - polski biegun ciepła

PostWysłany: Śro 2:31, 16 Sty 2008    Temat postu:

Na próbe doprowadź mase osobnym grubym przewodem najlepiej bezpośrednio z aku. Jak pomoże, to popraw oryginalne przewody masowe.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
grzesiek_simsons51
KIEROWNIK
<font color=green>KIEROWNIK


Dołączył: 23 Wrz 2007
Posty: 5790
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Rzeszów
Płeć: Mężczyzna

PostWysłany: Śro 9:09, 16 Sty 2008    Temat postu:

ok to jak będę miał czas to zobacze dzisiaj, i zdam relacjie
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MateuszSimsonSR50
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 31 Gru 2007
Posty: 1515
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Czestochowa
Płeć: Mężczyzna

PostWysłany: Śro 10:54, 16 Sty 2008    Temat postu:

albo po prostu aku naładuj
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Antonio
V.I.P
<font color = orange>V.I.P


Dołączył: 23 Maj 2007
Posty: 7876
Przeczytał: 5 tematów

Ostrzeżeń: 0/5
Skąd: Ok. Środy Wlkp
Płeć: Mężczyzna

PostWysłany: Śro 12:08, 16 Sty 2008    Temat postu:

Jakby byl rozladowny to mrugaly by wszystkie tak samo lub wogole.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
grzesiek_simsons51
KIEROWNIK
<font color=green>KIEROWNIK


Dołączył: 23 Wrz 2007
Posty: 5790
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Rzeszów
Płeć: Mężczyzna

PostWysłany: Śro 13:43, 16 Sty 2008    Temat postu:

aku łądowałem i to samo sie działo
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin