Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Obrotek.

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
HWDP_Simson
Bywalec
Bywalec


Dołączył: 05 Sty 2008
Posty: 141
Przeczytał: 0 tematów

Ostrzeżeń: 5/5

PostWysłany: Pon 17:54, 14 Sty 2008    Temat postu: Obrotek.







Witam powyżej zamieściłem fotki obrotomieża, nie wiem z jakiego moto pochodzi, ale z przykrością stwierdzam, że nie działa. Zauważyłem, ze na forum jest kilka osób które naprawdę znają sie na elektryce/elektronice. Może będzie ktoś wiedział co mogło nawalić lub na fotkach zauważy jakiś defekt. Prosze jeszcze, powiedzieć który kabel gdzie podłączyć,

Z góry dzięki

TAG-PUS ELEK-PROB
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Tomek1212
PREZES
<font color=red>PREZES


Dołączył: 08 Cze 2007
Posty: 10211
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Tarnów - polski biegun ciepła

PostWysłany: Pon 18:26, 14 Sty 2008    Temat postu:

Kolego, tak na oko to nic nie stwierdzisz. Najlepiej zarejestruj się na forum www.elektroda.pl i tam opisz swój problem. Jest to największe forum elektroniczne.
pozdr.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
KnightRider
PREZES
<font color=red>PREZES


Dołączył: 07 Sty 2007
Posty: 3571
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Częstochowa/Wrocław
Płeć: Mężczyzna

PostWysłany: Pon 18:42, 14 Sty 2008    Temat postu:

Coz trudno o nim cokolwiek powiedziec, zdjecia sa slabej jakosci. Byla do niego obudowa? Byly jakos oznaczone przewody?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
walker69
Śpiący na Forum
Śpiący na Forum


Dołączył: 25 Mar 2007
Posty: 3636
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Mazury
Płeć: Mężczyzna

PostWysłany: Pon 19:49, 14 Sty 2008    Temat postu:

ze zdjęcia to na 99% nikt ci nie powie zrób jak tomek radzi to może coś ci pomogą
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
HWDP_Simson
Bywalec
Bywalec


Dołączył: 05 Sty 2008
Posty: 141
Przeczytał: 0 tematów

Ostrzeżeń: 5/5

PostWysłany: Pon 20:56, 14 Sty 2008    Temat postu:

na elektrodzie napisałem taki sam post.

obudowa była, ale przewody nie były oznaczone, wychodziła tylko taka wiązka. Brąz powinna być masa. Może po kolorach co gdzie podłączyć?
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin