Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Problem z przepalanym kondensatorem
Idź do strony Poprzedni  1, 2, 3  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
toncio20
Simson Fan
Simson Fan


Dołączył: 18 Cze 2012
Posty: 836
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: BYCINA
Płeć: Mężczyzna

PostWysłany: Pon 21:01, 14 Paź 2013    Temat postu:

No iskrzylo jak cholera.W sumie to nie mam potrzeby ściągać tego kosza bo rozpolowilem silnik bez jego zdejmowania.Wymieniłem łożyska bo były luzy na wale i teraz jest ok tylko ta iskra.Załatwiłem jakiś miernik którym można sprawdzić przewodnosc kabli,fajki itp itd.Może to coś wyjaśni bo już mam dość
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Rafał51
Bywalec
Bywalec


Dołączył: 21 Kwi 2013
Posty: 443
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Opole
Płeć: Mężczyzna

PostWysłany: Pon 21:05, 14 Paź 2013    Temat postu:

Wiesz, a spróbuj może wyjąć ten kondensator z iskrownika, te 3 kabelki jakoś prowizorycznie złączyć, zaizolowac i zobaczyć czy tylko na tym kondensatorze samochodowym...
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
toncio20
Simson Fan
Simson Fan


Dołączył: 18 Cze 2012
Posty: 836
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: BYCINA
Płeć: Mężczyzna

PostWysłany: Pon 21:11, 14 Paź 2013    Temat postu:

No próbowalem z samego początku i efekt ten sam.Jeszcze popróbuje
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Rafał51
Bywalec
Bywalec


Dołączył: 21 Kwi 2013
Posty: 443
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Opole
Płeć: Mężczyzna

PostWysłany: Pon 21:14, 14 Paź 2013    Temat postu:

Chyba ten nowy kondensator nie jest jakiś trefny....
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
toncio20
Simson Fan
Simson Fan


Dołączył: 18 Cze 2012
Posty: 836
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: BYCINA
Płeć: Mężczyzna

PostWysłany: Pon 21:22, 14 Paź 2013    Temat postu:

Magneti marelli z maluszka nówka sztuka.Oki Rafi popróbuje jeszcze to zdam relację.Jak narazie to dzięki bardzo
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Rafał51
Bywalec
Bywalec


Dołączył: 21 Kwi 2013
Posty: 443
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Opole
Płeć: Mężczyzna

PostWysłany: Pon 21:28, 14 Paź 2013    Temat postu:

Spox, tylko szkoda że nikt inny się nie wypowiada... A spróbuj może jeszcze podłączyć kondensator bezpośrednio do cewki styk nr 1 tyko wiesz, musi być dobra masa...
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
toncio20
Simson Fan
Simson Fan


Dołączył: 18 Cze 2012
Posty: 836
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: BYCINA
Płeć: Mężczyzna

PostWysłany: Pon 21:56, 14 Paź 2013    Temat postu:

Ok spróbuje nie jutro to pojutrze
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pss
Simson Fan
Simson Fan


Dołączył: 18 Mar 2013
Posty: 629
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Wto 11:06, 15 Paź 2013    Temat postu:

Rafał51 napisał:
Chyba ten nowy kondensator nie jest jakiś trefny....

Jak wiadomo każdy element może zawieźć i każdy trzeba sprawdzić.
Kondensator jak wielokrotnie pisałem jest jednym z mocniejszych punktów w zapłonie platynkowym i nie tylko. Wytrzymałość bla, bla, bla...
Ja bym się skupił na najsłabszym elemencie czyli platynkach, awaria cewki zapłonowej trafiła mi się tylko raz i nie w simsonie.
Postawiłbym na złą regulację (zanieczyszczenie przerywacza) lub błąd połączenia tudzież jego uszkodzenie.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
toncio20
Simson Fan
Simson Fan


Dołączył: 18 Cze 2012
Posty: 836
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: BYCINA
Płeć: Mężczyzna

PostWysłany: Wto 13:04, 15 Paź 2013    Temat postu:

Sprawdzalem dziś przerywacz.przy zwartym jest przejście a przy rozwartym przejścia brak więc chyba ok.Gdzieś chyba jest zwarcie bo podpiolem konda i na obudowie jest masa i na wychodzącym kabelku też tzn.dotykam masy ( konda zmasowanego)i tego kabelka( co jest podpiety do styków) i wskaźnik wskazuje przejście czyli coś podupczone w instalacji czy może sie mylę? Dziś po wielu próbach i podpieciach różnych kondensatorow iskry nie widziałem.OGÓLNIE TO JESTEM W GLEBOKIEJ DUPIE

Ostatnio zmieniony przez toncio20 dnia Wto 13:05, 15 Paź 2013, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Rafał51
Bywalec
Bywalec


Dołączył: 21 Kwi 2013
Posty: 443
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Opole
Płeć: Mężczyzna

PostWysłany: Wto 16:28, 15 Paź 2013    Temat postu:

Kurde, dziwna sprawa... A połączenia przewodów na cewce zapłonowej i butelkowej są ok ?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
toncio20
Simson Fan
Simson Fan


Dołączył: 18 Cze 2012
Posty: 836
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: BYCINA
Płeć: Mężczyzna

PostWysłany: Wto 16:57, 15 Paź 2013    Temat postu:

No właśnie nie wiem. Jakiś elektryk ostatnio coś robił przy nim ale iskry nie odzyskał i namieszal w instalacji.Muszę dorwac odpowiedni schemat i posprawdzac
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pss
Simson Fan
Simson Fan


Dołączył: 18 Mar 2013
Posty: 629
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Śro 11:55, 16 Paź 2013    Temat postu:

Czasami przez roztargnienie przewody za statorem zostają źle ułożone/umocowane i wał w końcu potrafi je przetrzeć, co też może skutkować objawami jakie zostały opisane wyżej.
To jest jedna z takich usterek że można tylko wróżyć, albo samemu przejrzeć i zlokalizować usterkę.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
toncio20
Simson Fan
Simson Fan


Dołączył: 18 Cze 2012
Posty: 836
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: BYCINA
Płeć: Mężczyzna

PostWysłany: Śro 14:16, 16 Paź 2013    Temat postu:

Obadam całą instalację gdy tylko dorwe schemat.Ale dzięki pss
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Rafał51
Bywalec
Bywalec


Dołączył: 21 Kwi 2013
Posty: 443
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Opole
Płeć: Mężczyzna

PostWysłany: Pią 11:03, 18 Paź 2013    Temat postu:

I jak tam ? Doszedłeś do tego co było przyczyną ?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
toncio20
Simson Fan
Simson Fan


Dołączył: 18 Cze 2012
Posty: 836
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: BYCINA
Płeć: Mężczyzna

PostWysłany: Pią 14:06, 18 Paź 2013    Temat postu:

Nie Rafi.Jak mówiłem dam znać.Mało czasu- remont,dziecko i te sprawy.W pon może sprawdze- wymienię cały stator z przerywaczem a jak to nie pomoże to schemat i heja
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Idź do strony Poprzedni  1, 2, 3  Następny
Strona 2 z 3

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin