Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Problem kierunki ;(( Ratujcie
Idź do strony Poprzedni  1, 2
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Duszek
Simson Fan
Simson Fan


Dołączył: 31 Gru 2006
Posty: 782
Przeczytał: 0 tematów

Ostrzeżeń: 3/5
Skąd: Pobiedziska (Koło Poznania)
Płeć: Mężczyzna

PostWysłany: Sob 23:15, 03 Lis 2007    Temat postu:

Ah dodam ze mam mostek gretza,to chyba duzo wyjaśnia
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kUBA.pl
Stały bywalec
Stały bywalec


Dołączył: 21 Sie 2006
Posty: 1323
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Komarów

PostWysłany: Nie 9:36, 04 Lis 2007    Temat postu:

mostek jest potrzebny do ładowania, ale to chyba wiesz... i musisz poszukać schematu z mostkiem i elba...
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Duszek
Simson Fan
Simson Fan


Dołączył: 31 Gru 2006
Posty: 782
Przeczytał: 0 tematów

Ostrzeżeń: 3/5
Skąd: Pobiedziska (Koło Poznania)
Płeć: Mężczyzna

PostWysłany: Nie 19:00, 04 Lis 2007    Temat postu:

Ale problem jest taki ze wcale nie dochodzi prąd po przekluczeniu kluczyka na 1 ,2 pod 15.Kable wszystkie sprawdziłem i zaden nie jest przerwany
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kUBA.pl
Stały bywalec
Stały bywalec


Dołączył: 21 Sie 2006
Posty: 1323
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Komarów

PostWysłany: Nie 19:11, 04 Lis 2007    Temat postu:

ale nie dochodzi do 15 w stacyjce czy do kabla podłączonego do 15??
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Duszek
Simson Fan
Simson Fan


Dołączył: 31 Gru 2006
Posty: 782
Przeczytał: 0 tematów

Ostrzeżeń: 3/5
Skąd: Pobiedziska (Koło Poznania)
Płeć: Mężczyzna

PostWysłany: Nie 19:17, 04 Lis 2007    Temat postu:

Nie dochodzi do stacyjki.A i miałem stop z aku,a teraz po zapaleniu motoru mam stop,chodzi po nacisnięciu hamulca czyli normalnie.Ale co dziwne ze nie mam wogole podłączonej elby ale mi stop świeci,czy to normalne?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kUBA.pl
Stały bywalec
Stały bywalec


Dołączył: 21 Sie 2006
Posty: 1323
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Komarów

PostWysłany: Nie 19:21, 04 Lis 2007    Temat postu:

tak ze stopem to normalne on bierze prąd z mostka grateza a masz podłaczony kabel do 30 w stacyjce jak tak to zobacz czy na tym kabli jest prąd
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Duszek
Simson Fan
Simson Fan


Dołączył: 31 Gru 2006
Posty: 782
Przeczytał: 0 tematów

Ostrzeżeń: 3/5
Skąd: Pobiedziska (Koło Poznania)
Płeć: Mężczyzna

PostWysłany: Nie 20:55, 04 Lis 2007    Temat postu:

Kurde na to wychodzi ze mam zle kabel podłączony.Tak przynajmniej jest według schematu z ksiązki,jutro go przełorze sprawdze wszystko od nowa

witam !!udało mi sie zrobić narazie tyle ze po przekręceniu stacyjki mam prąd na 15.I tyle ze iskrzy mi kabelek od elby ten czarny jak go dotkne do masy.I teraz jak mam to zrobić zeby był prąd na tym czarno białym obok co przychodzi pod 49a chyba,bo na tym nie mam prądu.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kUBA.pl
Stały bywalec
Stały bywalec


Dołączył: 21 Sie 2006
Posty: 1323
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Komarów

PostWysłany: Pon 17:57, 05 Lis 2007    Temat postu:

w elbie na tym czarnym ma byc prąd po kluczyku tym kablem "leci" też prąd do ładowania aku... a na 31b ma być masa - i 49a to jest wyjscie na kierunki a na 59a powinien byc kabel z mostka który idzie tez na stop.... a i mostek powinien miec własny - ate tak juz chyba masz... wiec jak pojawi sie prąd po kluczyku na 49 to powinno byc ładowanie
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
KnightRider
PREZES
<font color=red>PREZES


Dołączył: 07 Sty 2007
Posty: 3571
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Częstochowa/Wrocław
Płeć: Mężczyzna

PostWysłany: Pon 18:00, 05 Lis 2007    Temat postu:

Ten kabel czarno-bialy prowadzi do przelacznika kierunkow. Sprobuj teraz wlaczyc kierunki - jesli prad dochodzi do wtyku 49 a elba nie jest spalona to kierunki powinny dzialac
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Idź do strony Poprzedni  1, 2
Strona 2 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin