Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Nie dziala ladowanie akumulatora
Idź do strony Poprzedni  1, 2, 3
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Nie 16:34, 11 Lip 2010    Temat postu:

Bardziej miarodajne jest zmierzenie prądu zamiast napięcia, czyli podłączenie się miernikiem ustawionym na zakresie pomiaru prądu stałego (zakres 10A). Trzeba odłączyć kabel od plusa aku i w to miejsce wstawić szeregowo miernik, podobnie jak na rysunku poniżej, tylko czerwony kabel miernika w stronę styku 30 a czarny do plusa aku - wtedy prąd ładujący aku będzie miał znak dodatni:

Jeśli prąd będzie wynosił 0,0A przy wyższych obrotach, to ładowania nie ma.
Z tym, że zmierz także napięcie na styku "+" mostka (albo 59a ELBY) przy wyższych obrotach, bo jeśli cewka daje za niskie napięcie (niższe niż napięcie aku+1V), to "nie przedostanie się" ono przez tyrystor w ELBIE. Wówczas nawet, jeśli jest ona sprawna, to prądu ładującego nie będzie.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
marcin515
Nowicjusz
Nowicjusz


Dołączył: 22 Gru 2008
Posty: 58
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Nie 16:42, 11 Lip 2010    Temat postu:

a ja podlaczalem do aku le kable od miernika a cewka na wysokich obr daje do 36v
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Nie 16:46, 11 Lip 2010    Temat postu:

Czyli cewka OK, ale zanim spiszesz ELBĘ na straty, warto jeszcze zmierzyć ten prąd ładowania aby się upewnić.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
marcin515
Nowicjusz
Nowicjusz


Dołączył: 22 Gru 2008
Posty: 58
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Nie 16:50, 11 Lip 2010    Temat postu:

no jeszcze zobacze tak jak ty napisales a jak nie bedzie nadal ladowalo to dam elbe kuzynowi on sie trochre elektronika zajmuje to moze mi ja naprawi
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Idź do strony Poprzedni  1, 2, 3
Strona 3 z 3

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin