Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Na poz. 0 nie gasnie

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Diesel_1.5_DCI
Nowicjusz
Nowicjusz


Dołączył: 03 Maj 2012
Posty: 93
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Parczew
Płeć: Mężczyzna

PostWysłany: Wto 20:03, 15 Lip 2014    Temat postu: Na poz. 0 nie gasnie

witam raz jeszcze. Dziwny problem bo uciello mi gaszenie na poz 0 stacyjki. Na poz 0 aktualnie rozlancza mi kierunki sygnal a moto dalej pyrka. Na poz 2 swiatla na 3 gasnie i zapalaja sie swiatla postojowe, pozycyjne. Prosze o pomoc bym gasil spowrotem na poz 0. Stacyjka s51 .To stalo sie nagle, nigdy tak nie mialem. Licze na pomoc prof. Syzyfa i nie tylko. Pozdrawiam

Ostatnio zmieniony przez Diesel_1.5_DCI dnia Wto 20:06, 15 Lip 2014, w całości zmieniany 4 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Diesel_1.5_DCI
Nowicjusz
Nowicjusz


Dołączył: 03 Maj 2012
Posty: 93
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Parczew
Płeć: Mężczyzna

PostWysłany: Śro 9:21, 16 Lip 2014    Temat postu:

Dajcie cynk do elektryków co mi pomogą bo nie mam gaszenia takiego jak powinienem miec heh pilne :-(
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
bartek5584
Nowicjusz
Nowicjusz


Dołączył: 29 Cze 2014
Posty: 14
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Janowiec Wlkp.
Płeć: Mężczyzna

PostWysłany: Śro 20:23, 16 Lip 2014    Temat postu:

Zobacz czy z modułu nie wyleciał ci żaden kabel a jeśli nie to kabel chyba czarno biały odpowiada za gaszenie Happy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
distoner
Nowicjusz
Nowicjusz


Dołączył: 30 Cze 2014
Posty: 18
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Piotrków Trybunalski

PostWysłany: Śro 20:40, 16 Lip 2014    Temat postu:

tak jak tu bartek powiedzial zobacz czy nic ci sie nie odlaczylo bo to chyba nie jest mozliwe
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Diesel_1.5_DCI
Nowicjusz
Nowicjusz


Dołączył: 03 Maj 2012
Posty: 93
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Parczew
Płeć: Mężczyzna

PostWysłany: Śro 21:16, 16 Lip 2014    Temat postu:

pany, nie mam modulu i nic na stacyjce nie wypiete nawet wypiolem kazdy pin i wpiolem. Najlepsze ze jak daje na poz 3 gasnie i sa postojowki. Ale juz na 0 odcina aku a sim dalej chodzi. Czy moglo sie cos przy platynkach odlutowac? Bo stacyjka gasi go na 3 poz a na 0 nie

Ostatnio zmieniony przez Diesel_1.5_DCI dnia Śro 21:17, 16 Lip 2014, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Czw 5:17, 17 Lip 2014    Temat postu:

Zasada działania gaszenia silnika polega na tym, że kabel idący z silnika z platynek do cewki butelkowej jest zwierany do masy. Ten kabel jest więc podłączony do styku 2 stacyjki, natomiast masa do styku 31. W pozycjach 0 i 3 stacyjki pomiędzy stykami 2 i 31 jest zwarcie, czyli styk 2 zostaje zwarty do masy.
Trzeba więc sprawdzić, czy taka sytuacja występuje: odlączyć kable od styków 2 i 31, a potem sprawdzić miernikiem (albo żarówką z baterią), czy pomiędzy tymi stykami występuje zwarcie w poz. 0 i 3 stacyjki. Upewnić się, że kabel ze styku 31 biegnie do masy.
Jeśli zwarcie będzie tylko w poz. 3, a w poz. 0 nie, to uszkodzona jest stacyjka. Pod warunkiem, że na pewno dobrze odczytujesz numery styków i masz wszystko dobrze podłączone. Zobacz fotki stacyjki: http://www.simsonrulez.fora.pl/font-color-black-elektryka,26/schematy-elektryczne-seri-s-i-sr,1622.html
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Diesel_1.5_DCI
Nowicjusz
Nowicjusz


Dołączył: 03 Maj 2012
Posty: 93
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Parczew
Płeć: Mężczyzna

PostWysłany: Czw 8:01, 17 Lip 2014    Temat postu:

Syzyfie, mierniczek nakrecic na ten symbol diody?-stykam dwie sondy i piszczy ? Po takim nsatawieniu po wypieciu stykam sondami te 2 kable i ma piszczec i ile ma byc na ekranie ?
http://zapodaj.net/3e9c60127305b.jpg.html
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Czw 9:33, 17 Lip 2014    Temat postu:

Można w ten sposób, tzn. żeby piszczało (zwarcie). Nieistotne, co będzie na wyświetlaczu.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Diesel_1.5_DCI
Nowicjusz
Nowicjusz


Dołączył: 03 Maj 2012
Posty: 93
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Parczew
Płeć: Mężczyzna

PostWysłany: Czw 16:53, 17 Lip 2014    Temat postu:

Ok, cos jest nie tak bo po nastawieniu i przylozeniu do kabli ze styku podwójnego -2 i z kablem z pinu 31 piszczy ale to dziwnie bo w kazdej poz stacyjki mi piszczy
w pinie 2 mam 2 kable jeden z cewki pod bakiem a drugi brazowy z zaplonu a w 31 jest masa i nwm co jest jak wypne z 2 pinu jeden kabel to juz nie odpali musza byc 2 zapiete ... nadal na 3 poz gasnie a na 0 nie czy cos sie pod magnetem moglo odlaczyc bo w stacyjce jest wszystko powpinane Sad (1)
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Czw 17:28, 17 Lip 2014    Temat postu:

Syzyf napisał:
odlączyć kable od styków 2 i 31

Zrobiłeś to przed pomiarem miernikiem? Bo jeśli miałeś podłączone do tych styków kable, to będzie piszczało cały czas.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Diesel_1.5_DCI
Nowicjusz
Nowicjusz


Dołączył: 03 Maj 2012
Posty: 93
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Parczew
Płeć: Mężczyzna

PostWysłany: Czw 17:43, 17 Lip 2014    Temat postu:

Syzyf napisał:
Zrobiłeś to przed pomiarem miernikiem?

Tak, kable wisialy, moto zgaszone, caly czas luzem z sondami wpietymi w konektorki ;/ kurde no nwm co jest to sie stalo nagle bylo ok i mam gaszenie tylko na poz 3 najwyzej wypne postojowki i takie bedzie odcinanie zaplonu jak tego bo poza tym problemem wszystko ladnie zalancza i rozlancza ;/
Może tam cos pod magnetem moglo sie odlutowac ? jak tak to w sobote do mechanika musze podjechac bo nie mam sciagacza


Ostatnio zmieniony przez Diesel_1.5_DCI dnia Czw 17:46, 17 Lip 2014, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pią 9:58, 18 Lip 2014    Temat postu:

Jest tu jakaś sprzeczość logiczna. Skoro motor gaśnie tylko na pozycji 3 stacyjki, to znaczy że styki 2 i 31 tylko wtedy są ze sobą połączone (zwarte w stacyjce). Pomiary miernikiem natomiast wykazały, że połączenie między 2 i 31 występuje na każdej pozycji stacyjki. Więc skoro styki 2 i 32 są zwarte na każdej pozycji (na każdej poz. piszczy), to jakim cudem silnik pracuje w poz. 0, 1 i 2? Powinien w ogóle nie odpalić.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Diesel_1.5_DCI
Nowicjusz
Nowicjusz


Dołączył: 03 Maj 2012
Posty: 93
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Parczew
Płeć: Mężczyzna

PostWysłany: Pią 12:50, 18 Lip 2014    Temat postu:

no ja tez nwm wlasnie ale odziwo pali mi na 0 1 2 a na 3 nie. Czy mogło się w niej cos przepalić ? czy sciagac te magneto i tam moze cos nie tego ? bo wszystkie kable ze stacyjki wysunąlem i wsonolem i od filtra strony tak samo zaden sie nie wysuną i nadal nie ganie to chyba albo sie stacyjka na poz 0 z gaszeniem spaliła albo na statorze cos sie odlutowalo ale raczej nie jak na 3 ganie Sad (1)
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pią 18:16, 18 Lip 2014    Temat postu:

Na statorze nie masz co grzebać, bo przecież silnik pracuje.
Mnie się wydaje, że masz coś źle podłączone do stacyjki, tzn. pomylone kable na stykach. Te "piszczące pomiary", które zrobiłeś nie są wiarygodne, skoro piszesz, że na każdej pozycji między 2 i 31 jest zwarcie - to jest bez sensu.
Obejrzyj sobie zdjęcia stacyjki i sposób opisu styków tym temacie: http://www.simsonrulez.fora.pl/font-color-black-elektryka,26/schematy-elektryczne-seri-s-i-sr,1622.html
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Diesel_1.5_DCI
Nowicjusz
Nowicjusz


Dołączył: 03 Maj 2012
Posty: 93
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Parczew
Płeć: Mężczyzna

PostWysłany: Pią 19:11, 18 Lip 2014    Temat postu:

no takie same oznaczenia mam i na swojej stacyjce jak na tych 2 zdj z linku ale popatrz, ze bylo rok czasu dobsze mi sie wydaje ze tam sie cos moglo ulamac w srodku na tej poz 0. Narazie zostawie to mam gaszenie na postojowkach i teraz pyt jak odepne pozycje ze stacyjki zgsze go na 3 poz i wyjme kluczyk. Bedzie ok? Bede musial kupic nową stacyjke
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin