Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Jaki schemat?
Idź do strony Poprzedni  1, 2, 3, 4  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Stalowa Rura
Nowicjusz
Nowicjusz


Dołączył: 11 Mar 2015
Posty: 46
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Limanowa
Płeć: Mężczyzna

PostWysłany: Czw 20:55, 26 Mar 2015    Temat postu:

Mam listwę jeszcze chyba oryginalną więc nic nie stoi na przeszkodzie by jej użyć.
Jeśli dobrze Cie zrozumiałem to będzie to wyglądać tak: http://zapodaj.net/b376c0353210f.png.html
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Czw 21:12, 26 Mar 2015    Temat postu:

Tak, teraz jest OK Wide grin
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Stalowa Rura
Nowicjusz
Nowicjusz


Dołączył: 11 Mar 2015
Posty: 46
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Limanowa
Płeć: Mężczyzna

PostWysłany: Sob 23:28, 28 Mar 2015    Temat postu:

Znów mam pytanie. W simsonie mam prostokątną lampe z tyłu, a w niej żarówkę dwuwłóknowa. Podłączona jest w taki sposób: http://zapodaj.net/14c1edd3d005b.jpg.html. Czy uda się zrobić na takiej żarówce postojowe na 4 pozycji? Od poniedziałku powoli zacznę się za to brać, a średnio wiem jak tą lampę DOBRZE podłączyć
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Nie 9:34, 29 Mar 2015    Temat postu:

Schemat, którym się posługujesz ( http://zapodaj.net/b376c0353210f.png.html ) z założenia wyklucza podłączenie światła tylnego postojowego (bez względu na rodzaj lampy tylnej). Przy okazji: przednie postojowe powinno być podłączone na styk 57a stacyjki a nie 59b, jak pisałem wcześniej.

Nie znam budowy tej lampy tylnej. Jeśli masa (metalowa oprawka) żarówki nie jest przykręcana wprost do masy ramy, tylko wyprowadzona osobnym kablem, to na upartego można podłączyć również postojowe tylne, choć w nieco niekonwencjonalny sposób. Włókno światła pozycyjnego tylnego musiałoby być wtedy zasilane z cewki ładowania - gdybyś chciał spróbować, to mogę narysować jak to podłączyć, choć wymaga to dobrego zrozumienia ideii, bo można sobie nakaszanić Wink (1)
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Stalowa Rura
Nowicjusz
Nowicjusz


Dołączył: 11 Mar 2015
Posty: 46
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Limanowa
Płeć: Mężczyzna

PostWysłany: Czw 10:22, 02 Kwi 2015    Temat postu:

Jeśli schemat nie przewiduje niczego takiego to wole już nic nie mieszać.

Niestety choroba uniemożliwia prace, więc siedzę w domu i oglądam kupioną instalacje. Napotkałem sie na taki podwójny kabel: http://zapodaj.net/59ab335a05151.jpg.html Brązowy planuje podłączyć pod minus akumulatora, a czarny na ELBE. Czy mogę to tak podłączyć? Wiem że nie trudno spalić ten regulator dlatego wolę spytać.
Zastanawia mnie również podłączenie sygnału świetlnego. Na tym schemacie nie jest on podłączony a kierując sie innymi, jeden kabel z przycisku leci na przełącznik świateł, a drugi na stacyjkę (styk 86). Tak samo będzie w tym przypadku?


Ostatnio zmieniony przez Stalowa Rura dnia Czw 10:23, 02 Kwi 2015, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Czw 12:23, 02 Kwi 2015    Temat postu:

Stalowa Rura napisał:
Brązowy planuje podłączyć pod minus akumulatora, a czarny na ELBE. Czy mogę to tak podłączyć?

Nie potrafię odpowiedzieć na podstawie zdjęcia, bo palcami zakryłeś gdzie te czarno-brązowe kable dalej idą. Konektor w postaci "oczka" (na śrubę) na pewno służy albo do połączenia do masy albo do minusa akumulatora. Na schemacie pomiędzy masą a minusem aku jest bezpiecznik, więc na ten minus musi być podłączony tylko 1 kabel biegnący do bezpiecznika. Ten na zdjęciu jest podwójny, więc raczej powinien być podłączony do masy.
Stalowa Rura napisał:
Zastanawia mnie również podłączenie sygnału świetlnego. Na tym schemacie nie jest on podłączony a kierując sie innymi, jeden kabel z przycisku leci na przełącznik świateł, a drugi na stacyjkę (styk 86). Tak samo będzie w tym przypadku?

Tak powinno być OK.
Jeśli masz w instalacji kabel przewidziany do tego podłączenia (jeśli nie, to można zrobić) i koniecznie wprowadzić tą zmianę w schemacie.

Taka uwaga ogólna... Zakupiona nowa instalacja może nie pokrywać się z wybranym schematem: w sensie połączeń albo w kolorach kabli. Trzeba więc schemat zgrać z instalacją tzn. dopasować jedno do drugiego tak, aby przed montażem schemat pasował w 100% do instalacji. Czyli w niektórych miejscach przerysować schemat a w niektórych być może dodać/usunąć jakiś kabel z instalacji aby wszystko działało poprawnie i zgodnie z zamierzeniem. Jeśli więc coś musisz zmienić, to od razu narysuj to na schemacie.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Stalowa Rura
Nowicjusz
Nowicjusz


Dołączył: 11 Mar 2015
Posty: 46
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Limanowa
Płeć: Mężczyzna

PostWysłany: Czw 13:33, 02 Kwi 2015    Temat postu:

To zdjęcie powinno już to wyjaśnić: http://zapodaj.net/aaf9995a673ae.jpg.html
Jeśli będzie można tak podłączyć to na brązowym kablu wstawię bezpiecznik jak to jest w schemacie.

Masz rację. Większość kolorów kabli nie zgadza, częsci brakuje. Podzieliłem wszystkie, narysuje schemat jak mówiłeś i będzie można sie za to brać. Jak choroba odpuści.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Czw 13:52, 02 Kwi 2015    Temat postu:

Stalowa Rura napisał:
na brązowym kablu wstawię bezpiecznik jak to jest w schemacie.

Hmm... ja na schemacie widzę bezpiecznik na czarnym kablu Wink (1)
Bezpiecznik możesz też wstawić na kablu biegnącym na plus akumulatora (bez różnicy, czy jest na plusie, czy minusie).
Ten kabelek z fotki właśnie tak by pasował, tzn. oczko na masę, końcówka w kształcie "U" do minusa aku (wtedy bezpiecznik na plusie + korekta schematu), a konektor na brązowym kablu gdzieś, gdzie sięgnie: styk 31 stacyjki, 31a ELBY albo minus mostka.

Jeszcze wracając do tego kabla od przycisku "błysku światłami", to jego przydatność jest obecnie trochę wątpliwa, bo on działa tylko przy wyłączonych światłach (poz. 1 stacyjki), a teraz trzeba jeździć cały czas na światłach, więc i tak nie błyśnie Wink (1)
Można ten przycisk użyć do chwilowego gaszenia silnika (bez przekręcania kluczyka stacyjki), czyli podłączyć go między masę a styk 2 stacyjki. Po naciśnięciu silnik gaśnie, ale stacyjka włączona w pozycji "zapłon".
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Stalowa Rura
Nowicjusz
Nowicjusz


Dołączył: 11 Mar 2015
Posty: 46
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Limanowa
Płeć: Mężczyzna

PostWysłany: Czw 21:14, 02 Kwi 2015    Temat postu:

Część schematu już przerobiłem pod siebie. Wygląda to tak: http://zapodaj.net/99a1cbd785e0d.png.html
Po południu nie wytrzymałem, wyciągnąłem simsona z garażu wprowadziłem do piwnicy i zacząłem kłaść nową instalacje idąc od tyłu. Tylnią lampę mam prostokątną jak wspominałem. Odciąłem wychodzące z niej kable po czym zlutowałem w taki sposób: http://zapodaj.net/4e627e932e304.jpg.html
I problem jest taki że przy odpalaniu simsona żarówka ani nie błyska, a czy przy takim połączeniu ma prawo? Napiszę jeszcze że wcześniej brązowy i biały kabel były podłączone do żółto-zielonego kabla od stopu.

Odwołując sie do wcześniejszych słów to jeśli udałoby sie zrobić gaszenie tym przyciskiem to skorzystam z takiej opcji ale najpierw chce rozwiązać problem wyżej
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pią 7:10, 03 Kwi 2015    Temat postu:

Masz o 1 za dużo (4 zamiast 3) kabli wychodzących z tylnej lampy. Powinna być masa (trzonek), żarnik 5W (pozycja) i żarnik 21W (stop). Zobacz na lampę tylną na tym schemacie (tak powinna być narysowana na Twoim) z żarówką z podwójnym żarnikiem: http://www.a-k-f.de/moser/sr50-1c.pdf

Musisz ustalić, który kabel z lampy jest od którego żarnika: podłącz żarówkę kabelkami do akumulatora: jeden do minusa i trzonka żarówki (masa), a drugi do plusa i drugim końcem kabla dotykaj do styków na końcu trzonka. Po jasności świecenia będziesz wiedział, który żarnik ma większą moc i to będzie "stop". Drugi więc będzie pozycyjnym. Potem przyjrzyj się jakiego koloru kable są przylutowane w oprawce, do którego styku.
Kabel szary z instalacji ma być przylutowany do żarnika 5W, czarno-czerwony (z czujnika stop) do żarnika "stop" 21W, a brązowy do masy. Jeśli będziesz miał podłączoną masę żarówki i minus akumulatora do masy, to możesz sprawdzić poprawność podłączenia lampy bez odpalania silnika: wystarczy dotknąć do plusa aku końcem kabla szarego, a potem czarno-brązowego. Odpowiedni żarnik lampy powinien się zaświecić.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Stalowa Rura
Nowicjusz
Nowicjusz


Dołączył: 11 Mar 2015
Posty: 46
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Limanowa
Płeć: Mężczyzna

PostWysłany: Pią 9:47, 03 Kwi 2015    Temat postu:

Wyjąłem żarówke z oprawki, (zrobiłbym to wczesniej ale była przyklejona) i te dwa kable biały i brązowy służyły jako jeden. Okazało się że żarówka nie przylegała dobrze i dlatego nie świeciła.
Teraz pytanie czy muszę ciągnąć mase do środka oprawki? Mam ją na tej blaszce i podczas kopania żarówka świeci. Jeśli muszę ją tam podłączyć to w jaki sposób? Owinąć kablem żarówke? Nie widzę tam na nią żadnego przyłącza, tak to wygląda: http://zapodaj.net/3f06680c51aee.jpg.html http://zapodaj.net/ea88761fb5a50.jpg.html http://zapodaj.net/90e6c6c7b5bfe.jpg.html


Ostatnio zmieniony przez Stalowa Rura dnia Pią 9:49, 03 Kwi 2015, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pią 10:00, 03 Kwi 2015    Temat postu:

Masa jest właśnie na oprawce żarówki, więc nic do środka nie trzeba już wkładać. Zresztą z tego co widzę na fotkach, kabel niebieski masz właśnie podłączony do konektora zespolonego z blaszaną oprawką żarówki, czyli z masą.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Stalowa Rura
Nowicjusz
Nowicjusz


Dołączył: 11 Mar 2015
Posty: 46
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Limanowa
Płeć: Mężczyzna

PostWysłany: Pią 11:25, 03 Kwi 2015    Temat postu:

Czyli wychodzi na to że musze wyrzucić kabel masy który biegnie od tylniej lampy do masy w schowku? Aktualnie mam podłączone bez niego, szary kabel jest na styku 56 i podczas odpalania żarówka świeci. Gdy podłącze czarno-czerwony kabel na ten styk żarówka nie łyska a powinna?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pią 11:44, 03 Kwi 2015    Temat postu:

Stalowa Rura napisał:
Gdy podłącze czarno-czerwony kabel na ten styk żarówka nie łyska a powinna?

Może być zbyt niskie napięcie podczas kopania - lepiej dotknąć tym kablem do plusa akumulatora.
Jeśli masz kabel masowy od tylnej lampy, który biegnie do masy w schowku, to lepiej go zostawić. Może być "podwójna masa": kable do schowka i poprzez samo przykręcenie lampy do błotnika. Czasem ta masa "z błotnika" jest kiepska i powoduje straty napięcia, co skutkuje słabszym świeceniem żarówek albo kierunków tylnych. Ja u siebie mam masę od tylnej lampy i tylnych kierunków puszczoną właśnie osobnym kablem wprost do masy schowka (ramy) i nie mam problemów.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Stalowa Rura
Nowicjusz
Nowicjusz


Dołączył: 11 Mar 2015
Posty: 46
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Limanowa
Płeć: Mężczyzna

PostWysłany: Pią 11:59, 03 Kwi 2015    Temat postu:

No wlasnie z tylniej lampy wychodzi tylko jedna krótka masa na mocowanie lampy. Jeśli jeden koniec podlacze do masy w schowku a drugi na srubie mocujacej lampe to to cos da?
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Idź do strony Poprzedni  1, 2, 3, 4  Następny
Strona 2 z 4

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin