Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Ducati Energia słabe ładowanie po włączeniu świateł

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
staszekf123
Nowicjusz
Nowicjusz


Dołączył: 22 Maj 2014
Posty: 3
Przeczytał: 1 temat

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Nie 23:08, 13 Gru 2015    Temat postu: Ducati Energia słabe ładowanie po włączeniu świateł

Witajcie,

Mam problem z ładowaniem, gdy włączę swiatła to napięcie ładowania spada do około 7V, bez świateł jest około 13,9 V. Mam na przodzie żarówkę samochodową h4 60/55w.

jak myślicie? za mocna zarówka? Bo nie wiem... Innym niby to chodzi.

Ewentualnie jak to podłączyć aby ładowanie było lepsze?
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin