Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Brak ładowania w instalacji 6V
Idź do strony Poprzedni  1, 2, 3, 4, 5, 6, 7, 8  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Paluch
Z Simsonem na ty
Z Simsonem na ty


Dołączył: 14 Sie 2007
Posty: 3469
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Krzepice
Płeć: Mężczyzna

PostWysłany: Nie 0:05, 23 Gru 2007    Temat postu:

no musisz rozmasowac ta cewke
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
KnightRider
PREZES
<font color=red>PREZES


Dołączył: 07 Sty 2007
Posty: 3571
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Częstochowa/Wrocław
Płeć: Mężczyzna

PostWysłany: Nie 11:31, 23 Gru 2007    Temat postu:

Skoro nie masz ladowania ani na elbie ani na tyrystorze, kup zwykla diode 1A, podlacz ja przez cewke ladowania do akumlatora i wystarczy.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
czrny koń
Bywalec
Bywalec


Dołączył: 27 Wrz 2006
Posty: 159
Przeczytał: 0 tematów

Ostrzeżeń: 4/5
Skąd: Dębica

PostWysłany: Nie 12:18, 23 Gru 2007    Temat postu:

To nie lepiej dwie ?? I dlaczego tylko na 1 A? Cewka wytwarza chyba większy prąd ?

Ostatnio zmieniony przez czrny koń dnia Nie 15:59, 23 Gru 2007, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
KnightRider
PREZES
<font color=red>PREZES


Dołączył: 07 Sty 2007
Posty: 3571
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Częstochowa/Wrocław
Płeć: Mężczyzna

PostWysłany: Nie 22:54, 23 Gru 2007    Temat postu:

Wystarczy jedna 1A, poniewaz zwykla cewka ladowania jest slaba i taka dioda wystarczy.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
czrny koń
Bywalec
Bywalec


Dołączył: 27 Wrz 2006
Posty: 159
Przeczytał: 0 tematów

Ostrzeżeń: 4/5
Skąd: Dębica

PostWysłany: Śro 14:24, 02 Sty 2008    Temat postu:

Założyłem diode 3A i dalej nie ma ładowania . Mierzyłem napiecie jakie wychodzi z tej diody i wynosi ono około 4V . A napiecie z cewki to około 7,5 V
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
KnightRider
PREZES
<font color=red>PREZES


Dołączył: 07 Sty 2007
Posty: 3571
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Częstochowa/Wrocław
Płeć: Mężczyzna

PostWysłany: Śro 18:26, 02 Sty 2008    Temat postu:

Napewno podlaczyles dobrze bieguny diody? Napiecie mierzysz na pradzie zmiennym czy stalym?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
czrny koń
Bywalec
Bywalec


Dołączył: 27 Wrz 2006
Posty: 159
Przeczytał: 0 tematów

Ostrzeżeń: 4/5
Skąd: Dębica

PostWysłany: Śro 19:26, 02 Sty 2008    Temat postu:

Napiecie mierzyłem na prądzie stałym ,a z cewki na przeminnym.
Mierzyłem też na aku i na elektronicznym mierniku z 6.19V zmieniło mi sie na 6.4V
,a na na mierniku zwykłym wskazówka sie nie wychyliła .A jak dałem bezposrednio z didoy to mi pokazało około 4V napiecia prądu stałego . To chyba jak bym źle podpioł to dioda by w ogóle nie puszczała. Ale juz nie wiem albo mam mierniki zepsute ,albo cewka,ale sam juz niew wiem .
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
KnightRider
PREZES
<font color=red>PREZES


Dołączył: 07 Sty 2007
Posty: 3571
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Częstochowa/Wrocław
Płeć: Mężczyzna

PostWysłany: Śro 20:01, 02 Sty 2008    Temat postu:

Zostaw tak jak jest, zobaczymy czy aku siadzie.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Antonio
V.I.P
<font color = orange>V.I.P


Dołączył: 23 Maj 2007
Posty: 7876
Przeczytał: 5 tematów

Ostrzeżeń: 0/5
Skąd: Ok. Środy Wlkp
Płeć: Mężczyzna

PostWysłany: Śro 20:11, 02 Sty 2008    Temat postu:

a sprawdz tak, wez podlacz zarowke zamiast akumulatora, zobacz jak swieci, jak slabo to ma za male ladowanie, jak jasno to chyba jest dobrze.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
czrny koń
Bywalec
Bywalec


Dołączył: 27 Wrz 2006
Posty: 159
Przeczytał: 0 tematów

Ostrzeżeń: 4/5
Skąd: Dębica

PostWysłany: Czw 13:55, 03 Sty 2008    Temat postu:

A i ostatni zauważyłem że z tyłu nie mam światła tylnego . Ale nie jestem pewien czy to winna cewki . Ale jeżeli tak to tylnie swiatło zasilane jest z tej cewki co ładuje akumulator.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
gagus77
Bywalec
Bywalec


Dołączył: 10 Lis 2007
Posty: 382
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pią 12:12, 04 Sty 2008    Temat postu:

http://allegro.pl/item285179611_kniazw_iskrownik_stator_zaplon_simson_przerywacz.html
Czy w tym zapłonie jest cewka bezmasowa ja nie mogę zaczaić jak to poznac


Ostatnio zmieniony przez gagus77 dnia Pią 12:17, 04 Sty 2008, w całości zmieniany 4 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Tomek1212
PREZES
<font color=red>PREZES


Dołączył: 08 Cze 2007
Posty: 10211
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Tarnów - polski biegun ciepła

PostWysłany: Pią 15:10, 04 Sty 2008    Temat postu:

Wszystkie są "masowe". Pozjnasz to po tym że jeden drut z cewki jest przylutowany do masy a drugi nie.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Antonio
V.I.P
<font color = orange>V.I.P


Dołączył: 23 Maj 2007
Posty: 7876
Przeczytał: 5 tematów

Ostrzeżeń: 0/5
Skąd: Ok. Środy Wlkp
Płeć: Mężczyzna

PostWysłany: Pią 15:41, 04 Sty 2008    Temat postu:

Rozmasowac cewke nie jest trudno, mozna obciac te 0,4 - 0,5 cm drucika ktory jest przylutowany lub go poprostu odlutowac od masy i kawalek odwinac. Mam ta druga opcje i dziala normalnie.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
czrny koń
Bywalec
Bywalec


Dołączył: 27 Wrz 2006
Posty: 159
Przeczytał: 0 tematów

Ostrzeżeń: 4/5
Skąd: Dębica

PostWysłany: Wto 18:53, 08 Sty 2008    Temat postu:

Jakie powinno wychodzic napiecie z diody??
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Paluch
Z Simsonem na ty
Z Simsonem na ty


Dołączył: 14 Sie 2007
Posty: 3469
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Krzepice
Płeć: Mężczyzna

PostWysłany: Wto 18:58, 08 Sty 2008    Temat postu:

jak masz instalke 6v to ok 6v powinno byc
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Idź do strony Poprzedni  1, 2, 3, 4, 5, 6, 7, 8  Następny
Strona 6 z 8

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin