Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Brak ładowania w instalacji 6V
Idź do strony Poprzedni  1, 2, 3, 4, 5, 6, 7, 8
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
ocio
Nowicjusz
Nowicjusz


Dołączył: 25 Paź 2007
Posty: 57
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Jasiona

PostWysłany: Czw 22:31, 15 Maj 2008    Temat postu:

witam a jak u mnie z cewki ładowania wychodzą 2 przewody szaro-czerwony i i czerwono-żułty i rzaden nie jest podłonczony pod mase to co to za cewka bezmasowa?????/ pytam sie poniewarz podłanczam kierunki i ładowanie musze zrobić.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Michal91a
Simson Fan
Simson Fan


Dołączył: 23 Kwi 2007
Posty: 980
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Lewniowa

PostWysłany: Czw 22:45, 15 Maj 2008    Temat postu:

tak to jest cewka bezmasowa
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Antonio
V.I.P
<font color = orange>V.I.P


Dołączył: 23 Maj 2007
Posty: 7876
Przeczytał: 5 tematów

Ostrzeżeń: 0/5
Skąd: Ok. Środy Wlkp
Płeć: Mężczyzna

PostWysłany: Pią 0:00, 16 Maj 2008    Temat postu:

zobacz miernikiem, czy jak dotkniesz jeden z tych przewodow i masy to jest przejscie, jezeli nie ma, to zobacz czy miedzy tymi 2 przewodami jest przejscie. Jezeli bedzie tak jak powiedzialem to cewka bezmasowa. Schemat podlaczenia masz na 1 stronie tematu.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
SR 50 B4 matej !
Bywalec
Bywalec


Dołączył: 14 Cze 2006
Posty: 322
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: woj.opolskie

PostWysłany: Pią 6:27, 16 Maj 2008    Temat postu:

mam cewke bezmasową. jak podepne pod 1 kabel zarówke to nie swieci i pod 2 tez nieświeci czyli nie wytwarza prądu. cewka jest nowa. jezeli podłącze zarówke a drugi kabel dam na mase zaczyna świecić i na odwrót. co jest grane ??
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
damian4444
Nowicjusz
Nowicjusz


Dołączył: 26 Lip 2008
Posty: 2
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Sob 14:26, 26 Lip 2008    Temat postu: ładowanie simson

Witam. Mam simka s51 i mam pewien problem z ładowaniem. Z ładownia wychodzi 5 przewodów, z czego 4 muszą byc podłączone. Co z tym 5 przewodem (zielonym) do czego on służy? Z góry dzieki za odp pozdro. :]
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
KnightRider
PREZES
<font color=red>PREZES


Dołączył: 07 Sty 2007
Posty: 3571
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Częstochowa/Wrocław
Płeć: Mężczyzna

PostWysłany: Sob 15:37, 26 Lip 2008    Temat postu:

Mozesz go uciac lub zaslepic. Jest zbedny. Nawet oryginalnie byly zaslpiane.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
damian4444
Nowicjusz
Nowicjusz


Dołączył: 26 Lip 2008
Posty: 2
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Nie 12:58, 27 Lip 2008    Temat postu:

Dzeki. Ta niemiecka technologia jest troche dziwna;p jak jest zbędny to po co go zrobili. Pozdro
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Antonio
V.I.P
<font color = orange>V.I.P


Dołączył: 23 Maj 2007
Posty: 7876
Przeczytał: 5 tematów

Ostrzeżeń: 0/5
Skąd: Ok. Środy Wlkp
Płeć: Mężczyzna

PostWysłany: Nie 15:08, 27 Lip 2008    Temat postu:

Bo na schematach elektrycznych jest stosowany zamiennie, nie jestem do konca pewien, ale wydaje mi sie ze sluzyl do podlaczenia ladowania tak, ze swiatlo stopu albo pojdzie przez akumulator, albo bezposrednio z cewki ladowania omijajac akumulator. Tyle ze nie jestem pewien.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
warszawa_24
Simson Fan
Simson Fan


Dołączył: 23 Kwi 2009
Posty: 795
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Słubice
Płeć: Mężczyzna

PostWysłany: Śro 17:12, 18 Lis 2009    Temat postu:

Sory za odkop, nie chciałem tworzyć nowego tematu na pytanie.

Kolega ma w swoim Simsonie taką instalację:

http://www.akf-shop.de/moser/s51-1c_d.png

Nie ma kierunków i ładowania. Kupił nową elbe - segu i prąd na akumulatorze wynosi 0,02V a gdy się przełącza tryby na stacyjce to 2,5V się pojawia i znika. Na drugiej również sprawnej stacyjce to samo.

I teraz pytanie:
Jak sparwdzić czego to wina? Kable niby dobrze podpiete w stacyjce (nie mam go u mnie)?
Jak sprawdzić czy jest ładowanie?

Pytam, ponieważ z B1 bez elby nie mam kłopotów a tutaj trochę sprawę komplikuje też EWR, którego nie chcę spalić dlatego pytam.
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Idź do strony Poprzedni  1, 2, 3, 4, 5, 6, 7, 8
Strona 8 z 8

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin