Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Zapłon

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
maniek1gy1
Bywalec
Bywalec


Dołączył: 22 Kwi 2010
Posty: 250
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Chełm
Płeć: Mężczyzna

PostWysłany: Pon 20:27, 08 Lis 2010    Temat postu: Zapłon

Nie da się wyregulować zapłonu aby na bardzo wysokich obrotach nie przerywał a gdy zmienie świece to jeszcze gorzej przerywa a gaźnik czyściłem kilka razy
czy to może być wina magneta?

simson sr 50 C
electronic 12v/6v
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3767
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Wto 0:09, 09 Lis 2010    Temat postu:

Jeśli masz moduł zapłonowy, w którym jest śrubka regulacyjna, to możesz spróbować ją przestawić. O roli tej śrubki możesz przeczytać tutaj.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Antonio
V.I.P
<font color = orange>V.I.P


Dołączył: 23 Maj 2007
Posty: 7876
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Ok. Środy Wlkp
Płeć: Mężczyzna

PostWysłany: Wto 1:14, 09 Lis 2010    Temat postu:

To moze byc wina swiecy. Skoro zmieniasz swiece, i jest gorzej, znaczy ze kladziesz gorsza swiece, lub masz zla przerwe na swiecy. Co do potencjometru w module, nie jestem przekonany, aby to mu pomoglo. Sprawdz, czy ci fajka nie podskakuje od wibracji, docisnij ja reka podczas pracy silnika i sprawdz.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
maniek1gy1
Bywalec
Bywalec


Dołączył: 22 Kwi 2010
Posty: 250
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Chełm
Płeć: Mężczyzna

PostWysłany: Wto 21:40, 09 Lis 2010    Temat postu:

od kostki na statorze odpadł jeden kabel
polutowałem ale nic nie pomogło jest gorzej teraz w ogóle nie chce odpalić tylko czmycha raz z gaźnika a jak przestawie o milimetr to kicha z rury
wcześniej miałem taki problem że na wysokich obrotach szarpał przestawiłem zapłon o trochę i było dobrze a teraz w ogóle nie idzie ustawić zapłonu czy to może być wina elby?



a ta regulacja to jest na elbie czy gdzie? na górze między kablami jest mała śróbka na mini śrubokręt, do elby wchodzą dwa kable z zapłonu a wychodzą chyba cztery w tym jeden do cewki butelkowej

fajke zmieniłem na inną i nie pomogło bo stara sie rozsypała

jest także najlepiej chodził na opużnionym a teraz na opuźnionym ma na świecy iskre tak jak by miała przebicie a na przyspieszonym ma normalną iskre
;(
Prosze o szybką odpowiedz i pomoc z góry dziękuję.


Ostatnio zmieniony przez maniek1gy1 dnia Czw 0:29, 11 Lis 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin