Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
stuka, puka, brzęczy...

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
518
Nowicjusz
Nowicjusz


Dołączył: 28 Sty 2012
Posty: 41
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Wto 19:28, 12 Cze 2012    Temat postu: stuka, puka, brzęczy...

Witam, mam simka s51 enduro z 1990 roku. Nie dawno robiony remont (gdzieś 500 km przejechane po remoncie), do tej pory chodził znakomicie ale od pewnego momentu zaczęło coś w środku okropnie brzęczeć. Oczywiście nie brzęczy to cały czas tylko gdy wkręci się mniej więcej do połowy obrotów, brzęknie kilka razy, przymuli go trochę i dalej się wkręca elegancko. Myślę, że pierścienie są w porządku, ponieważ ma bardzo dobre sprężanie, gaźnik w porządku zapłon też, kolor świecy prawidłowy.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
schwalbe96
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 19 Lip 2011
Posty: 2278
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: podkarpackie

PostWysłany: Wto 20:01, 12 Cze 2012    Temat postu:

jest to brzęczenie coś w rodzaju metalowych blaszek np ? Czy tak bardziej stuka ? Spróbuj powoli ruszyć starterem ręką i wsłuchaj się w cylinder. Ja miałem przypadek gdzie stukało i był sworzeń do wymiany+ łożysko igiełkowe.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
518
Nowicjusz
Nowicjusz


Dołączył: 28 Sty 2012
Posty: 41
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Wto 23:03, 12 Cze 2012    Temat postu:

To jest taki metaliczny dźwięk. A co do łożyska igiełkowego, to też nad tym myślałem.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MichuS
Bywalec
Bywalec


Dołączył: 14 Kwi 2011
Posty: 407
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: ok. Konina
Płeć: Mężczyzna

PostWysłany: Pią 17:15, 10 Sie 2012    Temat postu:

I jak z tym problemem, co było przyczyną?
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin