Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Sprzęgło ciągnie

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
grzegorz1252
Nowicjusz
Nowicjusz


Dołączył: 27 Mar 2015
Posty: 12
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Siedlce
Płeć: Mężczyzna

PostWysłany: Nie 21:43, 10 Kwi 2016    Temat postu: Sprzęgło ciągnie

Witam!
Jest to mój pierwszy post. Mój simek po remoncie silnika i przejechaniu 206km ma problem ze sprzęgłem. Po remoncie było wszystko dobrze ale któregoś razu podczas jazdy i zatrzymaniou się na skrzyżowaniu zgasł. Odpaliłem bez problemu i chciałem ruszyć. Wcisnąłem więc sprzęgło i wrzuciłem jedynkę a simek zgasł. Zepchnąłem go na chodnik i znów odpaliłem na podnóżkach bez problemu. Gdy wsiadłem i wrzuciłem 1 to znów mi zgasł. Jakoś dojechałem do domu. Próbowałem najpierw regulacji przy klamce ale nic nie daje. Potem odkręciłem śrubę na środku tarcz sprzęgłowych i regulowałem kierując się zasadami tak jak na filmie Simson Lehrvideo. W końcu nie widząc widocznych efektów rozebrałem kosz sprzęgłowy i wymieniłem tarcze sprzęgłowe na nowe DDR, blachę sprężystą(słoneczko) i dźwignię z prawj strony do której zaczepiona jest linka sprzęgła. Wcześniej były wymienione przekładki blaszane między tarczami. Podkładki dystansowe na wałku między segerem a koszem jest dobrana i między koszem sprzęgłowym a tarczami też jest podkładka dystansowa. Wcześniej sprzęgło było założone z łożyskiem oporowym od Jack Motors ale odkręcała się śruba regulacyjna na środku sprzęgła a żeby ją dokręcić to trzeba było zdejmować lewą pokrywę silnika. Zdjąłem więc w końcu to łożysko i założyłem tak jak w oryginale. W międzyczasie zauważyłem przy dokręcaniu tej śrubki na środku (jak było jeszcze łożysko oporowe) że w oleju jest dużo opiłków metalu. Przy kolejnej próbie dokręcenia tej śrubki było tych opiłków naprawdę dużo-tak że cały olej wylałem bo się nie nadawał do zalania.Linka(pancerz) sprawdzone. Nie mam już pomysłu co dalej. Chyba czeka mnie rozpołowienie silnika, choć chciałbym tego uniknąć. Może ma ktoś jakiś pomysł. Czy można rozebrać silnik zdejmując tylko prawą stronę a wszystko z lewej aby zostało? Oczywiście zdejmując wcześniej cylinder, zapłon, zębatkę zdawczą. Dodam, że wszystkie części kupione u Jack Motors więc są dobrej jakośći. Sttarałem się kupować MZA lub oryginał.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pazio777
Simson Fan
Simson Fan


Dołączył: 03 Lut 2014
Posty: 672
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Wielkopolska
Płeć: Mężczyzna

PostWysłany: Wto 3:23, 12 Kwi 2016    Temat postu:

Co do twojego problemu to niestety nie wiem jak Ci pomóc, ale mam kilka słów odnośnie łożyska portowego od JM. Ja osobiście jeszcze nie natłukłem tyle kilometrów.. bo tylko koło 60, ale na razie jestem z niego zadowolony, praca sprzęgła wydaje mi się ładniejsza, ale co do śrubki... to trzeba ją po prostu skontrować nakrętką, a jak nie jesteś w stanie to znaczy że masz już ją wyrobioną Wink (1) chociaż muszę przyznać, że kupiłem nową i też chwyciła tak aby aby, ale jak w przyszłości będzie jakiś problem to po prostu jakaś długa śruba tej średnicy, ciach łapek, zrobić nacięcie na wkrętak płaski i po kłopocie
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
grzegorz1252
Nowicjusz
Nowicjusz


Dołączył: 27 Mar 2015
Posty: 12
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Siedlce
Płeć: Mężczyzna

PostWysłany: Wto 10:18, 12 Kwi 2016    Temat postu:

U mnie też na początku było dobrze- nawet około 150km. Potem zaczęło się odkręcać. Problem jest w tym, że oryginalna śrubka ta na środku jest za krótka i trzeba by dotaczać dłuższy popychacz albo dłuższa śruba na środku aby móc założyć kontre. Wyregulować tego sprzęgła z łożyskiem oporowym bez zdejmowania pokrywy bocznej silnika i odkręceniu 4 śrubek na tym dekielku nie uda się nikomu. Uważam, że jest to nie do końca dopracowane. W razie czego trzeba ściągać pokrywę i spuszczać olej. Jest to kłopotliwe.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pazio777
Simson Fan
Simson Fan


Dołączył: 03 Lut 2014
Posty: 672
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Wielkopolska
Płeć: Mężczyzna

PostWysłany: Sob 0:50, 16 Kwi 2016    Temat postu:

Co do regulacji to faktycznie trzeba to zrobić raz i porządnie bo później może być sporo kłopotu ;P
A co do oryginalnej śrubki to właśnie o tym pisałem, że można zrobić coś takiego samemu. Banalna sprawa.. robiłem już tak tyle że nie że sprzęgłem a w karabinie ASG xd
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Artakserkses
Nowicjusz
Nowicjusz


Dołączył: 29 Mar 2016
Posty: 13
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: zawiercie
Płeć: Mężczyzna

PostWysłany: Sob 9:33, 16 Kwi 2016    Temat postu:

Do rozpołowienia silnika trzeba tylko zdjąć kosz sprzęgłowy i zębatkę z lewej strony
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin