Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Gaźnik Amal

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
janos1507
Nowicjusz
Nowicjusz


Dołączył: 26 Mar 2013
Posty: 39
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Tłuszcz
Płeć: Mężczyzna

PostWysłany: Czw 18:22, 07 Kwi 2016    Temat postu: Gaźnik Amal

Witam ! Do Niedzieli simek z amalem 16 mi latał idealnie lecz po godzinie ciągłej jazdy zgasł samowolnie. Odczekałem troochę aż ostygnie i znowu próbowałem go odpalić jednakjuż tyko tak odpalał strasznie się dławił, dusił i gasł i tak cały czas. Wczoraj do niego zajrzałem. wyczyściłem i przedmuchałęm gaźnik wstawiłem i nic. Simek się zalewał po 1 kopie. Regulowałem go we wszystkie strony i na maxa zakręcałem i odrecałem we wszystkich pozycjach zalany. Co prawda sobie tam czasem pochrząkiwał w niektórych pozycjach ale tylko przez sekunde i gasł zalany. Próbowałem też ze zdjętym orginalnym filtrem i nic.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pazio777
Simson Fan
Simson Fan


Dołączył: 03 Lut 2014
Posty: 672
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Wielkopolska
Płeć: Mężczyzna

PostWysłany: Pią 7:49, 08 Kwi 2016    Temat postu:

Może się zatarł? :P
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
janos1507
Nowicjusz
Nowicjusz


Dołączył: 26 Mar 2013
Posty: 39
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Tłuszcz
Płeć: Mężczyzna

PostWysłany: Pią 11:01, 08 Kwi 2016    Temat postu:

Sprawdzałem. Tłok i cylinder czysty wał kręci się bez zarzutu. Sad (1) Macie może jakieś inne propozycje bo ja już wymiękam :/

Ostatnio zmieniony przez janos1507 dnia Sob 8:38, 09 Kwi 2016, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MarcinSimsonFan21
Bywalec
Bywalec


Dołączył: 29 Mar 2015
Posty: 159
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Zachodniopomorskie
Płeć: Mężczyzna

PostWysłany: Sob 12:07, 09 Kwi 2016    Temat postu:

Jaki zapłon?

Ostatnio zmieniony przez MarcinSimsonFan21 dnia Sob 12:08, 09 Kwi 2016, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
janos1507
Nowicjusz
Nowicjusz


Dołączył: 26 Mar 2013
Posty: 39
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Tłuszcz
Płeć: Mężczyzna

PostWysłany: Pon 9:14, 11 Kwi 2016    Temat postu:

Platyny 6v
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Nico_Grant
Bywalec
Bywalec


Dołączył: 11 Lip 2014
Posty: 325
Przeczytał: 32 tematy

Ostrzeżeń: 0/5
Skąd: Lublin
Płeć: Mężczyzna

PostWysłany: Pon 11:17, 11 Kwi 2016    Temat postu:

Ja bym sprawdził instalacje zapłonową, takie nagłe pogorszenie może być wynikiem przestawienia się zapłonu, usterki świecy, fajki zapłonowej lub przewodu WN. Sprawdź czy nie ścięło klina na wale, spróbuj z inną świecą, fajką, sprawdź ustawienie przerwy i zapłonu.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
grzegorz1252
Nowicjusz
Nowicjusz


Dołączył: 27 Mar 2015
Posty: 12
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Siedlce
Płeć: Mężczyzna

PostWysłany: Pon 19:43, 11 Kwi 2016    Temat postu:

Miałem podobną sytuację z instalacją w elektroniku. Miałem założonego Amala16 od JAck Motors i chodził mi nawet z oryginalnym filtrem powietrza. Zasada jest taka, że jak będzie dużo paliwa to musi być dużo powietrza aby mieszanka była odpowiednia do zapłonu. Inna sprawa że Ci wyrzuca rurą wydechową. Jak jest mniej powitrza to musi być mniej paliwa. Bardziej w twoim przypadku zajął bym się zapłonem. Sprawdź najpierw kiedy następuje przeskok iskry. W tym celu wykręć świecę aby sprawdzać polożenie tłoka. Weź neonówkę na 6 volt albo zwykłą żarówkę na takie napięcie jak masz instalację i sprawdź kiedy następuje przeskok iskry. Jeśli jest w innym położeniu niż właściwe-ustawione na znaki i jest mocno przesunięte to na 100% ścięty jest klin na wale. Wtedy musisz zdemontować koło magnesowe i wymienić klin. W przypadku zwykłej instalacji samo regulowanie zapłonu jest proste. Jak masz niewielką odchyłkę to trzeba ustawić zapłon. Jak nie masz iskry w ogóle to sprawdź cewkę wysokiego napięcia. Powinno być przejście między wyjściem na przewód wysokiego napięcia a zaciskami do których podłączasz przewody z instalacji elektrycznej. Opis jak ustawić zapłon dokładny znajdziesz na forum albo na youtube filmik. Sprawdzenie cewki wys. napięcia tą pod bakiem też jest na forum.
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin