Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Sprzegło ciągnie

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MarcinSimsonFan21
Bywalec
Bywalec


Dołączył: 29 Mar 2015
Posty: 159
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Zachodniopomorskie
Płeć: Mężczyzna

PostWysłany: Czw 12:35, 16 Kwi 2015    Temat postu: Sprzegło ciągnie

Mam problem ze sprzegłem - ciągnie. Wymieniłem tarcze, przekładki(bo były przegrzane), docisk, dekielek z 4 -ma gwintami(gwinty były krzywe), popychacze(były styrane) oraz dźwignię przy silniku(była zużyta). Nie przyniosło to znaczącej poprawy. Simson po wbiciu 1, ciągnie do przodu i czuć, że silnik ma ciężko. Podczas zmiany biegów skrzynia chrobocze. Regulacja linki i śruby na dekielku nie pomaga, gdy podciągnę za mocno linkę kopka się slizga. Olej w skrzyni to wysokie jakości półsyntetyk Castrol Power 1 4T 10W40. Ma ktoś jakieś pomysły co może być nie tak? Proszę o pomoc.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Imim
Bywalec
Bywalec


Dołączył: 02 Lip 2013
Posty: 143
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Sob 0:15, 18 Kwi 2015    Temat postu:

śrubą w dekielku ? o czym mówisz? chodzi Ci o tą na sprzegle którą ustawiasz popychacze?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MarcinSimsonFan21
Bywalec
Bywalec


Dołączył: 29 Mar 2015
Posty: 159
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Zachodniopomorskie
Płeć: Mężczyzna

PostWysłany: Sob 19:10, 18 Kwi 2015    Temat postu:

Tak, chodzi o tą śrubę, którą ustawiasz popychacze. Gdy za mocno ją dokręcę - slizga się starter, gdy opuszczę nie wysprzęgla do końca. Po zdjęciu dekla zauważyłem, że gdy naciskam sprzęgło to delikatnie krzywo wysprzęgla.

Ostatnio zmieniony przez MarcinSimsonFan21 dnia Sob 19:15, 18 Kwi 2015, w całości zmieniany 3 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Slawula9
Nowicjusz
Nowicjusz


Dołączył: 20 Gru 2010
Posty: 53
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Radłów
Płeć: Mężczyzna

PostWysłany: Nie 13:17, 19 Kwi 2015    Temat postu:

Przyczyną może być olej .Wlałeś po prostu olej od 4 -suwa do skrzyni simsona i się dziwisz że sprzęgło nie pracuje prawidłowo.Taki olej posiada dodatki uszlachetniające przez co nie nadaje się do simsona który posiada sprzęgło mokre.Na twoim miejscu zalałbym Addinol do skrzyni .
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MarcinSimsonFan21
Bywalec
Bywalec


Dołączył: 29 Mar 2015
Posty: 159
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Zachodniopomorskie
Płeć: Mężczyzna

PostWysłany: Nie 15:19, 19 Kwi 2015    Temat postu:

Wcześniej jeździłem na addinol gl3 80W i sprzegło tak samo się zachowuje.
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin