Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Sprzeglo ciagnie

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
gibsoneqs
Nowicjusz
Nowicjusz


Dołączył: 18 Mar 2015
Posty: 3
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pon 10:26, 06 Kwi 2015    Temat postu: Sprzeglo ciagnie

Witam, jakis czas temu wymienialem tarcze od sprzegla.
Od tamtego czasu gdy ostro dodam gazu na 3/4 biegu to simson wchodzi na obroty i wyje ale nie jedzie szybciej. Poza tym ciezko mam sie rozpedzic nawet do tych 65km/h wczesniej bez problemu jezdzilem te 80km/h.
Gdy jade we 2 to patologia jest rozpedzic sie do tych 60km/h nawet.
Dodam, ze z dziesiec razy luzowalem sprzeglo i podciagalem, tutaj przy raczce i ta srubke od popychaczy (tak, ze prawie juz nie ciaglo).
W czym moze byc problem?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
olekklaczkowski123
Bywalec
Bywalec


Dołączył: 18 Mar 2012
Posty: 283
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Góra
Płeć: Mężczyzna

PostWysłany: Pon 11:18, 06 Kwi 2015    Temat postu:

Może kupiłeś jakieś ,,dobre" tarcze, może olej nie taki (za rzadki), spróbuj też lekko upalić to sprzęgło. Zaprzyj się przednim kołem ściany upal lekko sprzęgło Wide grin ja miałem podobnie i tarcze musiały się po prostu lekko dotrzeć.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
gibsoneqs
Nowicjusz
Nowicjusz


Dołączył: 18 Mar 2015
Posty: 3
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pon 11:28, 06 Kwi 2015    Temat postu:

Ten problem występuje gdzieś około miesiąca i "trochę" tych kilometrów już zrobiłem w tym stanie. Jeszcze jak jade to ciągle cos piszczy w silniku, tak jakby coś od tych popychaczy.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Imim
Bywalec
Bywalec


Dołączył: 02 Lip 2013
Posty: 143
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Sob 0:18, 18 Kwi 2015    Temat postu:

olej zły, sprzęgło się ślizga ponieważ w simie pracuje w oleju, a w twoim przypadku nie pomaga mu w prawidłowej pracy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin