Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Simson słaby pod minimalną górkę
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MagnuuM
Bywalec
Bywalec


Dołączył: 26 Lip 2011
Posty: 121
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Tarnowskie Góry
Płeć: Mężczyzna

PostWysłany: Nie 17:28, 11 Wrz 2011    Temat postu: Simson słaby pod minimalną górkę

Siemka mam taki problem jak w temacie tak simson nawet ładnie idzie do przodu ale od pewnego czasu jak tylko minimalna góreczka to na 4 słabnie i jedzie się max 50km/h trochę to dziwne bo jeszcze niedawno pod dość sporą górę wjeżdżałem nim na 4 60km/h i jeszcze miał moc a teraz ciężko się wturlać pod tą górę 50. Czym to może być spowodowane? Dodam, że przed chwilą wyczyścilem cały gaźnik rozebrałem go na części pierwsze poskładałem ustawiłem iglicę i jest ok ładnie się wkręca na obroty (Tu filmik: http://www.youtube.com/watch?v=upfFfMnBltw ) czy jest to możliwe przez hu*** olej do mieszanki lub kończącymi się pierścieniami?

Aha dodam, że mój tłok wygląda tak:
Ale w poniedziałek jadę po nowy tłok i pierścionki bo baba w skelpie mi sprzedała o 1 szlif za duży :evil
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mikixo
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 14 Paź 2009
Posty: 2186
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kurzejewo nd. Grudziądza
Płeć: Mężczyzna

PostWysłany: Nie 17:37, 11 Wrz 2011    Temat postu:

No lepiej wymień ten tłok bo może ci się podczas jazdy rozlecieć i będzie do wymiany i jeszcze może uszkodzić cylek,więc ryzykujesz.
Może to być spowodowane właśnie nadszczerbionym tłokiem.


Ostatnio zmieniony przez mikixo dnia Nie 17:38, 11 Wrz 2011, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MagnuuM
Bywalec
Bywalec


Dołączył: 26 Lip 2011
Posty: 121
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Tarnowskie Góry
Płeć: Mężczyzna

PostWysłany: Nie 17:52, 11 Wrz 2011    Temat postu:

Hmm tylko zastanawia mnie jedno ten tłok wygląda jakby ktoś go uszkodził poza cylindrem, a nie w cylindrze pozatym to uszczerbienie jest od strony wydechu. Po zakupie simka było wszystko okej tylko teraz się zaczęły cyrki robić a jakby uszczerbił się w trakcie jazdy pewnie było by coś słychać lub czuć a to nagle tak z dnia na dzień się stało że osłabł.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Antonio
V.I.P
<font color = orange>V.I.P


Dołączył: 23 Maj 2007
Posty: 7876
Przeczytał: 5 tematów

Ostrzeżeń: 0/5
Skąd: Ok. Środy Wlkp
Płeć: Mężczyzna

PostWysłany: Nie 19:43, 11 Wrz 2011    Temat postu:

Z tego zdjecia wynika, ze ten tlok jest zatarty... Nie wiem, jak ty na tym jezdziles, czy ktos, w kazdym razie ewidentnie nieprawidlowa eksploatacja.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MagnuuM
Bywalec
Bywalec


Dołączył: 26 Lip 2011
Posty: 121
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Tarnowskie Góry
Płeć: Mężczyzna

PostWysłany: Nie 20:40, 11 Wrz 2011    Temat postu:

Własnie nie chce mi się jechać do Cieszyna spowrotem opie*** tego gościa co niby każdą śrubkę na nową wymieniał w nim jutro jadę wymienić tłok bo jak już napisałem babka zły sprzedała. Miałem jechać jutro na nim do szkoły 34km w obie strony ale po przejażdżce przed chwilą zdecydowałem że lepiej bedzie jak pojadę autobusem bo jechałem po prostej na pełnym gazie i ledwo co 65 a o górkach nie wspominam nawet takich minimalnych. Czyli wina leży ewidentnie po stronie tłoka bo wątpię że po jakieś innej części. Jeżeli wymienię tłok i dalej będzie takie coś się działo to macie jakieś wsazówki gdzie szukać?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
warszawa_24
Simson Fan
Simson Fan


Dołączył: 23 Kwi 2009
Posty: 795
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Słubice
Płeć: Mężczyzna

PostWysłany: Nie 21:20, 11 Wrz 2011    Temat postu:

Sprawdź przełożenia i stan cylindra.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MagnuuM
Bywalec
Bywalec


Dołączył: 26 Lip 2011
Posty: 121
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Tarnowskie Góry
Płeć: Mężczyzna

PostWysłany: Nie 22:17, 11 Wrz 2011    Temat postu:

Przełożenia okej bo jeszcze niedawno jeździł okej a cyl też jest okej bo miałem go zdjęty i nie było w nim nic niepokojącego.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
schwalbe96
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 19 Lip 2011
Posty: 2278
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: podkarpackie

PostWysłany: Pon 7:36, 12 Wrz 2011    Temat postu:

no koleś poleciał kulki z tłokiem prawdopodobnie. A jeśli dalej byłby słaby próbuj wyregulować gaźnik i przeczyścić tłumik może być zatkany i motor może też gubić prędkość
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MagnuuM
Bywalec
Bywalec


Dołączył: 26 Lip 2011
Posty: 121
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Tarnowskie Góry
Płeć: Mężczyzna

PostWysłany: Pon 17:59, 12 Wrz 2011    Temat postu:

tłumik wyczyściłem chyba w drugi dzień po kupnie więc raczej tłumik odpada po tłok jadę jutro bo dzisiaj się okazało że nie mają na 2 szlif, a teraz mam pytanie jak moto postoi tak z godzinę potem go odpalam to przez chwilę nie chce wchodzić na obroty tak jakby muli i na dodatek strzeli czasami w gaźnik jak już się troszkę rozgrzeje to nie ma żadnego strzelania może być to przyczyna że iglica za wysoko?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mariusz13087
Nowicjusz
Nowicjusz


Dołączył: 21 Sie 2011
Posty: 66
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: CHOSZCZNO
Płeć: Mężczyzna

PostWysłany: Pon 19:00, 12 Wrz 2011    Temat postu:

kur... i to jeżdziło , masakra z tym tłokiem
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
schwalbe96
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 19 Lip 2011
Posty: 2278
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: podkarpackie

PostWysłany: Pon 19:58, 12 Wrz 2011    Temat postu:

jak strzela w gaźniku to zapłon może być przyspieszony
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MagnuuM
Bywalec
Bywalec


Dołączył: 26 Lip 2011
Posty: 121
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Tarnowskie Góry
Płeć: Mężczyzna

PostWysłany: Pon 21:38, 12 Wrz 2011    Temat postu:

Hmm tak ale tak z nienacka by się przestawił ? zobaczę jeszcze jak założę jutro ten tłok i dam iglicę na środek bo tak właściwie to się zaczęło dziać od momentu podniesienia iglicy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
schwalbe96
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 19 Lip 2011
Posty: 2278
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: podkarpackie

PostWysłany: Wto 7:41, 13 Wrz 2011    Temat postu:

możliwe ze się przestawił przez łożysko na wale - dzieje się tak wtedy gdy jest ono już zużyte wytarte ma większe luzy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MagnuuM
Bywalec
Bywalec


Dołączył: 26 Lip 2011
Posty: 121
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Tarnowskie Góry
Płeć: Mężczyzna

PostWysłany: Wto 22:58, 13 Wrz 2011    Temat postu:

Ha właśnie i tu problem bo dzisiaj dałem nowy tłok i jest okej tylko nie osiąga pełnej mocy bawiłem się z iglicą lecz nie pomaga w końcu zajżałem w zapłon ku mojemu zdziwieniu magneto chodzi na boki tzn. tak jakby było nie dokręcone, ale jest dokręcone bo jeszcze je dokręcałem czyli łożyska na wale do wymiany?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
schwalbe96
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 19 Lip 2011
Posty: 2278
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: podkarpackie

PostWysłany: Śro 7:41, 14 Wrz 2011    Temat postu:

możliwe ze do wymiany bo jeżeli mówisz ze chodzi na boki to może to być spowodowane tym że łożysko jest luźne i wał pracuje nie tak jak powinien. Ale może też być inna przyczyna tego ze magneto się trochę rusza. Jakie masz łożyska i kiedy wymieniałeś ?
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe Wszystkie czasy w strefie EET (Europa)
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin