Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
simson sie muli

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
marcin515
Nowicjusz
Nowicjusz


Dołączył: 22 Gru 2008
Posty: 58
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pon 21:01, 02 Sie 2010    Temat postu: simson sie muli

witam mam problem jak w temacie (dokladnie jest to moatorynka z silnikiem simsona)

no wiec tak silnik odpala dosc dobrze ladnie chodzi na wolnych obrotach ale jak gwaltownie dodaje z wolnych obrotów gazu to nie wchodzi na obroty odrazu tylko z pewnym opóznieniem dzieje sie tak równiez kiedy szybko dodaje i ujmuje gazu na ssaniu juz reaguje na gaz normalnie tzn kiedy odrazu wlacze ssanie to troche go zmuli ale potem wkreca sie normalnie ale jak wylacze ssanie to zpowrotem nie chce sie wkrecac regulacja gaznika i zaplonu nic nie dala wymienilem równiez kondensator regulowalem platyny i nic uszczelnilem laczenie gaznika z cylindrem i wymienilem siemering od strony zaplonu próbowalem juz wszystkiego wlacznie z podmiana gaznika i calego zaplonu z cewka WN swieca przewodem i fajka z drugiego sima którego posiadam i nic dlatego szukam pomocy u was

z góry dzieki z pomoc pozdro
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
maniek1gy1
Bywalec
Bywalec


Dołączył: 22 Kwi 2010
Posty: 250
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Chełm
Płeć: Mężczyzna

PostWysłany: Pon 23:27, 02 Sie 2010    Temat postu:

ustaw gaźnik poczytaj o ustawieniach na forum kup świece i ustaw przerwe na 0,4 jeśli nie pomoże poczytraj o ustawieniach zapłonu i zrób to jeszcze raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
marcin515
Nowicjusz
Nowicjusz


Dołączył: 22 Gru 2008
Posty: 58
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Wto 13:43, 03 Sie 2010    Temat postu:

to wszystko juz robilem kilka razy i nic to nie dalo wlasciwie to robilrm juz wszystko co tylko mozliwe i nic
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
bartus12345
Bywalec
Bywalec


Dołączył: 08 Maj 2009
Posty: 271
Przeczytał: 0 tematów

Ostrzeżeń: 3/5

Płeć: Mężczyzna

PostWysłany: Śro 0:38, 04 Sie 2010    Temat postu:

ten problrm jest cięzki do zlikwidowania ja mam podobnie . Spróbuj ustaic platynki nie koniecznie na 0,4 .
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
marcin515
Nowicjusz
Nowicjusz


Dołączył: 22 Gru 2008
Posty: 58
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Śro 12:45, 04 Sie 2010    Temat postu:

ja jeszcze nigdy w simsonie nie ustawialem na 0,4 bo nie chcial chodzic zawsze ustawiam mniejsza po swojemu na oko i cykalo wszystko jak nalezy ale ten przypadek mnie dobija
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
bartus12345
Bywalec
Bywalec


Dołączył: 08 Maj 2009
Posty: 271
Przeczytał: 0 tematów

Ostrzeżeń: 3/5

Płeć: Mężczyzna

PostWysłany: Śro 22:21, 04 Sie 2010    Temat postu:

świece sprawdzałeś?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
marcin515
Nowicjusz
Nowicjusz


Dołączył: 22 Gru 2008
Posty: 58
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Czw 15:55, 05 Sie 2010    Temat postu:

swiece juz zakladalem nie jedna nowe i uzywki i nic
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
bartus12345
Bywalec
Bywalec


Dołączył: 08 Maj 2009
Posty: 271
Przeczytał: 0 tematów

Ostrzeżeń: 3/5

Płeć: Mężczyzna

PostWysłany: Czw 23:53, 05 Sie 2010    Temat postu:

a może ci kompresja ucieka z cyla dokręć głowice.
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin