Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
simson problem Pomocy

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
dawid30502
Nowicjusz
Nowicjusz


Dołączył: 11 Lis 2011
Posty: 13
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Sob 20:43, 01 Sie 2015    Temat postu: simson problem Pomocy

Witam mam problem z simsonem s51 platynki 12v gdy go dostałem nie było iskry kable były po przecinane dostałem do niego 2 silniki wiec cały iskrownik i magneto wymieniłem teraz jest iskra ale nie można go odpalić gdy wleje benzyny do cylindra pochodzi z 2 sec i gaśnie Pomożecie ?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Adamm00
Nowicjusz
Nowicjusz


Dołączył: 20 Gru 2013
Posty: 16
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Nie 16:16, 02 Sie 2015    Temat postu:

Skoro ci odpalił w taki sposób to pewnie wina gaźnika. Gaźnik masz BVF ? Czy jakiś inny ? Przeczyść go, bo może masz zapchane dysze. Zobacz czy masz dobrą uszczelkę co łączy cylinder-gaźnik. Wyreguluj go. Ewentualnie pożycz od kogoś dobry gaźnik i zobacz czy ci odpali, jeśli ci odpali to możesz kupić sobie nowy. Lepszy od BVF jest AMAL. Dostaniesz go na Jackmotors albo suprabike.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
dawid30502
Nowicjusz
Nowicjusz


Dołączył: 11 Lis 2011
Posty: 13
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Nie 20:41, 02 Sie 2015    Temat postu:

ok mam wszystko zrobione simson odpalił lecz gdy daje gazu od razu muli i gaśnie później odpalę go za 10 razem pochodzi dam gazu i mul dam filmik gaźnik wyjęty z mojego sima 16n1-11 odpalil zaplon wyregulowany https://www.youtube.com/watch?v=yCVZwETOS1g&feature=youtu.be

Ostatnio zmieniony przez dawid30502 dnia Nie 20:42, 02 Sie 2015, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Adamm00
Nowicjusz
Nowicjusz


Dołączył: 20 Gru 2013
Posty: 16
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Nie 22:11, 02 Sie 2015    Temat postu:

Zdejmij tę gumę co łączy gaźnik z tą puszką co łączy filtr i zobacz czy lepiej pali, wkręca się na obroty. Jeśli tak to filtr do wymiany. Mi mulił i problem był w cewce butelkowej, po wymianie tej cewki i nowej świecy było już dobrze, spróbuj wymienić tę cewkę najlepiej na DDR tylko, żeby była dobra. Jak masz małą iskrę to na pewno wina cewki butelkowej, jeśli masz dobrze ustawioną przerwę na platynkach 0,4. Iskrzą ci platynki jak go odpalisz ? Bo jak tak to kondensator do wymiany. Najlepiej go wymień, kup oryginalny koszt to około 7-8 zł. Problem też może być w magnecie. Może ci ocierać o którąś z cewek i wtedy też będzie muł. Pomaluj te uchwyty cewek markerem albo korektorem, zakręć magneto, odpal. Potem odkręć magneto i zobacz czy są jakieś ślady na magnecie, jeśli tak to pewnie któraś cewka poluzowała. Ewentualnie wymień magneto. Próbuj też ustawić iglicę w gaźniku.
Edit.
Jak go odpalisz i odkręcisz manetkę to wciśnij ssanie i zobacz jak się wkręca, bo jak widzę na filmiku to tak jakby brakowało mu paliwa. Może ten gaźnik mu nie służy. Jak masz do tego gaźnika dysze to próbuj wymieniać. Poza tym kompresja ci nie ucieka ? Może też masz walnięty simmering od strony magneta.


Ostatnio zmieniony przez Adamm00 dnia Nie 22:20, 02 Sie 2015, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MarcinSimsonFan21
Bywalec
Bywalec


Dołączył: 29 Mar 2015
Posty: 159
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Zachodniopomorskie
Płeć: Mężczyzna

PostWysłany: Nie 22:17, 02 Sie 2015    Temat postu:

Na moje oko gaźnik trzeba porządnie wyczyścić. Po wyczyścisz ustaw iglicę na 3 ząbek od góry oraz wykręć śrubę od składu mieszanki 2-2,5 obrotu. Powinien zapalić. Co to zapłonu wystarczy ten dzyndzel co jest na statorze ustawić na przeciwko wyrytego W tak jak na zdjęciu:

Wyczyść filtr powietrza


Ostatnio zmieniony przez MarcinSimsonFan21 dnia Nie 22:19, 02 Sie 2015, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
dawid30502
Nowicjusz
Nowicjusz


Dołączył: 11 Lis 2011
Posty: 13
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pon 20:57, 03 Sie 2015    Temat postu:

dzięki wszystkim ale winą był źle założony simering z strony zębatki ktoś go musiał lekko włożyć i wypadł dlatego cały olej wyciskał właśnie wałem
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin