Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
simson po remoncie chodzi tylko na ssaniu i zwiększa obroty

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
logan0125
Nowicjusz
Nowicjusz


Dołączył: 24 Lip 2012
Posty: 27
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Koprzywnica
Płeć: Mężczyzna

PostWysłany: Sob 14:33, 23 Maj 2015    Temat postu: simson po remoncie chodzi tylko na ssaniu i zwiększa obroty

Witam!
Wczoraj odebrałem od mechanika silnik po remoncie i małym tuningu. Zostało założone:
-nowy wał z wypełniaczami s70
-cylinder i głowica ALMOT 70/4/3 (konieczne było rozwiercanie karteru)
-tłok jednopierścieniowy toczony MZA
-wszystkie uszczelki nowe
-wszystkie łożyska nowe FAG
-wszystkie simeringi są nowe
-wymienione tarcze sprzęgłowe
-nowy gaźnik amal 21T

dodatkowo wykonał kilka poprawek w koszu sprzęgłowym i wyregulował biegi.


wczoraj odebrałem silnik, założyłem, ustawiłem zapłon(nie jest idealnie, ale powinien zapalać i chodzić w miarę ok). Na początku nie chciał zapalać, ale uznałem że to w miarę normalne bo wszystko nowe, nie odpalane. Po chwili odpalał ale zaraz gasł, podregulowałem gaźnik nic to nie dało. Obecnie simson zapala tylko na ssaniu i będąc na ssaniu zwiększa obroty do chyba maksimum(przerywam to bo nie chce go piłować), gdy puszczę ssanie gaśnie, gdy dodam gazu robi buuu i gaśnie. Nie mam już pomysłów sprawdzałem na dwóch gaźnikach na amalu 18T i na amalu 21T i jest to samo. Jeden gaźnik nowy, drugi ma rok(ale zrobione na nim tylko 10km więc prawie nowy) i jest to samo. O co tu chodzi??

ps. oba gaźniki są przeczyszczone

edit. ktoś coś? bo już nie mam pomysłów co to może być

edit2. Odkręciłem cylinder w poszukiwaniu lewego powietrza, ale uszczelka cała, wszystko dobrze skręcone. Zdjąłem uszczelkę z króćca i teraz amal jest tylko na tej fabrycznej gumowej okrągłej uszczelce, pobawiłem się zapłonem i efekt jest taki że chodzi w miarę normalnie ale tylko na wolnych na ssaniu. Jak puszczę ssanie to samowolnie zwiększa obroty na bardzo wysokie i albo muszę odciąć zapłon poprzez wyłączenie w stacyjce, albo włączając ssanie wtedy obroty spadają

edit3. dziś na ssaniu znów zwiększa obroty, Nagrałem filmik, może to trochę lepiej zobrazuje sytuacje FILM


Ostatnio zmieniony przez logan0125 dnia Wto 13:35, 26 Maj 2015, w całości zmieniany 5 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
irekb
Nowicjusz
Nowicjusz


Dołączył: 27 Maj 2015
Posty: 67
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: wielkopolska
Płeć: Mężczyzna

PostWysłany: Sob 21:41, 30 Maj 2015    Temat postu:

po pierwsze to załóż gumę między gaźnik a filtr ustawienie iglicy na najwyższy stan paliwa nie wiem czy jest podpinana od dołu czy góry ale to nie ma znaczenia na iglicy ustaw zapinkę na sam dół aby iglica poszła na max do góry jaka masz dyszę główna ??? na moje to musisz mieć min 95 i regulacja gaźnika śrubką od powietrza

robiłem kiedyś taki silnik znajomemu był podobny problem tylko gaźnik trzeba dobrze zestroić nie jest łatwo powiem ale można , na jednym pierścieniu to kręci obroty jak w F1 kombinuj i pisz co jest
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
stasiu007
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 14 Lut 2012
Posty: 1818
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Bydgoszcz
Płeć: Mężczyzna

PostWysłany: Nie 13:58, 31 Maj 2015    Temat postu:

Upewnij się czy simery na swoim miejscu sa.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
irekb
Nowicjusz
Nowicjusz


Dołączył: 27 Maj 2015
Posty: 67
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: wielkopolska
Płeć: Mężczyzna

PostWysłany: Nie 14:44, 31 Maj 2015    Temat postu:

stasiu007 napisał:
Upewnij się czy simery na swoim miejscu sa.


no raczej będą na swoim miejscu nie ma możliwości w inne je włożyć ale czy nie spadła sprężynka od strony kosza to jak masz zalany i nie kopci to ok a od iskrownika na dole karteru jest specjalne " zejście " i tam powinno być sucho jeśli jest od benzyny to nie szczelny simering , po zdjęciu iskrownika powinno tam być sucho jak na pustyni
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
logan0125
Nowicjusz
Nowicjusz


Dołączył: 24 Lip 2012
Posty: 27
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Koprzywnica
Płeć: Mężczyzna

PostWysłany: Nie 20:09, 31 Maj 2015    Temat postu:

zamówię kilka dysz i pokombinuje, bo obecnie mam dysze główna 85 i dysze biegu jałowego 35, z iglicą tez kombinować? bo jest jakaś A1 i A2 do tego gaźnika. Jak zamówię dysze to przy okazji zamówię gumę do gaźnika bo trochę kombinowałem z filtrem i chce zrobić takie coś: ZDJĘCIE, ale trochę nie bardzo rozumiem co filtr i guma by tu pomogły? bez filtra dostęp do powietrza nie jest niczym ograniczony a skład mieszanki reguluje się śrubą. Bardzo bym prosił o wytłumaczenie.

co do simeringów to są nowe i myślę że mechanik je dobrze zamontował bo zajmuje się motocyklami zawodowo i rozpoławianie silników nawet nowych motocykli kilku cylindrowych to dla niego chleb powszedni, no ale mógł się pomylić i sprawdzę jutro.


Ostatnio zmieniony przez logan0125 dnia Nie 20:14, 31 Maj 2015, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
irekb
Nowicjusz
Nowicjusz


Dołączył: 27 Maj 2015
Posty: 67
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: wielkopolska
Płeć: Mężczyzna

PostWysłany: Nie 21:58, 31 Maj 2015    Temat postu:

może być jak na zdjęciu ale załóż tę gumę po to ona jest nie ciągnie powietrza brudnego i bezpośrednio z otoczenia tylko przez filtr a to ma znaczenie ogromne

zobacz ile ma iglica rowków i na którym jest teraz jeśli na środku to obniż na sam dół i zobacz jak chodzi
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
logan0125
Nowicjusz
Nowicjusz


Dołączył: 24 Lip 2012
Posty: 27
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Koprzywnica
Płeć: Mężczyzna

PostWysłany: Nie 23:43, 31 Maj 2015    Temat postu:

zamówiłem gumę, zamówiłem kilka rodzai dysz głównych od 0,95 do 1,20, zamówiłem też dysze biegu jałowego 40 i 50, oraz dwie iglice A1 i A2 jeśli jutro wyślą to we wtorek powinno być więc dam znać co i jak.

iglice była chyba na wszystkich pozycjach i było to samo(nie jestem pewien, czy była na pierwszym ząbku od góry ale jutro sprawdzę dla pewności)

refresh.
-----------------------------------------------------------------
kombinowałem z dyszami, najlepiej chodzi na głównej 1,10 i wolnych 50 trzyma wtedy wolne obroty, po dodaniu gazu jest buuu ale nie gaśnie i gdy puszcze gaz to zwiększa wtedy obroty, już nie wiem co więcej mogę zrobić...
zapłon jest poprawiony(musiałem go trochę przyspieszyć, ale bardzo delikatnie).


Ostatnio zmieniony przez logan0125 dnia Pią 13:35, 05 Cze 2015, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin