Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Simson 60/4/3 słaby na wolnych obrotach

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Daffidekxd
Nowicjusz
Nowicjusz


Dołączył: 13 Mar 2014
Posty: 5
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Czw 21:58, 13 Mar 2014    Temat postu: Simson 60/4/3 słaby na wolnych obrotach

Witam. Posiadam Simsona 60/4/3 Amal 19 Spawak 9800rpm. Simson na wolnych obrotach dziwnie słabnie i przerywa najczęsciej na 1 i 2 biegu. Tak jak bym z pierwszego biegu wrzucił odrazu np na 3. Dzieje sie tak jak Simson sie troche nagrzeje. Dodam,że na wysokich obrotach ma duzo mocy i mocne Rezo.Na biegu jałowym nie gaśnie. Musze go przeciągać na maxa na każdym biegu zeby jechał. Zapłon platyny. (cewka butelkowa 8V moze to być przyczyną ?)
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
stasiu007
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 14 Lut 2012
Posty: 1818
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Bydgoszcz
Płeć: Mężczyzna

PostWysłany: Pią 17:58, 14 Mar 2014    Temat postu:

a instalacja 6 czy 12?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
rasicki
Bywalec
Bywalec


Dołączył: 14 Mar 2014
Posty: 104
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Pią 20:41, 14 Mar 2014    Temat postu:

jak masz 12 V to radzę zmienić na 12V Happy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Daffidekxd
Nowicjusz
Nowicjusz


Dołączył: 13 Mar 2014
Posty: 5
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pią 20:45, 14 Mar 2014    Temat postu:

12V. Ale prosto z zapłonu leci do cewki butelkowej , gaszenie silnika i lampy. Nic więcej nie ma z elektryki.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
graciok
Nowicjusz
Nowicjusz


Dołączył: 15 Wrz 2013
Posty: 4
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Radomsko
Płeć: Mężczyzna

PostWysłany: Pią 21:53, 14 Mar 2014    Temat postu:

Instalacja 6V czy 12V bez różnicy. Na jednej i na drugiej powinien chodzić dobrze. Ja stawiam na gaznik. Iglica albo dysza
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Daffidekxd
Nowicjusz
Nowicjusz


Dołączył: 13 Mar 2014
Posty: 5
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Nie 10:17, 16 Mar 2014    Temat postu:

Ale jak jest zimny to jest ok a np. po 3 km juz zaczyna być słaby na wolnych. (jak bym chciał wbić 2 i jechać powoli to nie da rady.) To moze być wina gaźnika ?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Daffidekxd
Nowicjusz
Nowicjusz


Dołączył: 13 Mar 2014
Posty: 5
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pon 19:40, 24 Mar 2014    Temat postu:

Ok. Jak narazie jest dobrze (do drobnych regulacji) był zapchany tłumik zmieniłem na oryginalny i wyciągnołem sito i jest ok.
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin