Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Silnik nie osiąga wysokich obrotów po odpaleniu, szarpie.

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Murarz
KIEROWNIK
<font color=green>KIEROWNIK


Dołączył: 29 Lip 2009
Posty: 1465
Przeczytał: 171 tematów

Ostrzeżeń: 0/5
Skąd: Podkarpacie
Płeć: Mężczyzna

PostWysłany: Śro 14:26, 21 Lip 2010    Temat postu: Silnik nie osiąga wysokich obrotów po odpaleniu, szarpie.

Siemka. Mam problem w simie. Mianowicie byłem dzisiaj zatankować na stacji benzynowej. Gdy wróciłem do domu motorem (droga w 2 strony ok 25km) to później nie chciał wchodzić na obroty. Odpalał od kopa, ale nisko się kręcił. Jak zapaliłem na popych to było w miarę normalnie, ale trochę szarpał. Czy to może tłok puchnie??
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Marian
Stały bywalec
Stały bywalec


Dołączył: 23 Kwi 2009
Posty: 1121
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Harbutowice
Płeć: Mężczyzna

PostWysłany: Śro 16:39, 21 Lip 2010    Temat postu:

Tłok możesz wykluczyć.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
maniek1gy1
Bywalec
Bywalec


Dołączył: 22 Kwi 2010
Posty: 250
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Chełm
Płeć: Mężczyzna

PostWysłany: Pią 23:48, 23 Lip 2010    Temat postu:

zmień świece
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Romek
PREZES
<font color=red>PREZES


Dołączył: 19 Sie 2006
Posty: 9063
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Sob 12:28, 24 Lip 2010    Temat postu:

Edytowałem tytuł tematu, skoro dajesz w dziale "Problemy silnikowe" to chyba jasne, że masz "Problem z silnikiem" tak jak zatytułowałeś temat.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
abramov
Bywalec
Bywalec


Dołączył: 04 Maj 2010
Posty: 177
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Ludwinów
Płeć: Mężczyzna

PostWysłany: Sob 16:05, 24 Lip 2010    Temat postu:

Jaki masz zapłon!? To ważne! Jeśli masz mechaniczny, to mogły się poluzować śruby od iskrownika i się zapłon przestawił. Ewentualnie sprawdź jeszcze iskre na świecy. Może gubić.

Ostatnio zmieniony przez abramov dnia Sob 16:07, 24 Lip 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Łysy0201
Nowicjusz
Nowicjusz


Dołączył: 05 Lut 2010
Posty: 47
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Gracze (Woj. Opolskie)
Płeć: Mężczyzna

PostWysłany: Sob 17:43, 24 Lip 2010    Temat postu:

Regulacja zapłonu powinna pomóc... ;D
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Murarz
KIEROWNIK
<font color=green>KIEROWNIK


Dołączył: 29 Lip 2009
Posty: 1465
Przeczytał: 171 tematów

Ostrzeżeń: 0/5
Skąd: Podkarpacie
Płeć: Mężczyzna

PostWysłany: Pon 12:37, 26 Lip 2010    Temat postu:

Zapłon 6V platynki. Świeca jest dobra. Na innej jest tak samo. Ale jeśli zapłon przestawiłby się to cały czas by tak zdychał i nie wchodził na obroty. A u mnie to się dzieje po przejechaniu 15-20km. Ale zobaczę, bo nie wykluczone, że to właśnie to.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Michalsimson
Nowicjusz
Nowicjusz


Dołączył: 07 Sie 2010
Posty: 19
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: yyy
Płeć: Mężczyzna

PostWysłany: Śro 20:05, 18 Sie 2010    Temat postu:

Prawdopodobnie kondensator nawala.Sprubuj wymymienić kondensator i ustawić przerwę na platynkach.Ustaw świece na 0,4mm.Pozdro
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin